13:02:42 <alick> #startmeeting
13:02:42 <zodbot> Meeting started Fri Jul 11 13:02:42 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:02:42 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:02:43 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:02:52 <alick> #topic Roll Call 点名
13:02:53 <zsun> .fasinfo zsun
13:02:54 <zodbot> zsun: User: zsun, Name: Zamir SUN, email: sztsian@gmail.com, Creation: 2013-02-02, IRC Nick: zsun, Timezone: Asia/Shanghai, Locale: zh_CN, GPG key ID: , Status: active
13:02:57 <alick> #chair zsun
13:02:57 <zodbot> Current chairs: alick zsun
13:02:57 <zodbot> zsun: Approved Groups: ambassadors cvsl10n openshift-origin cla_done cla_fpca
13:03:11 <alick> #chair  CyrusYzGTt endle kaio lovenemesis
13:03:11 <zodbot> Current chairs: CyrusYzGTt alick endle kaio lovenemesis zsun
13:03:13 <isyangxin> .fasinfo isyangxin
13:03:14 <zodbot> isyangxin: User: isyangxin, Name: None, email: isyangxin@gmail.com, Creation: 2009-02-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
13:03:17 <zodbot> isyangxin: Unapproved Groups: l10n-commits
13:03:20 <zodbot> isyangxin: Approved Groups: cvsl10n cla_done cla_fpca
13:03:29 <alick> #chair isyangxin biergaizi
13:03:29 <zodbot> Current chairs: CyrusYzGTt alick biergaizi endle isyangxin kaio lovenemesis zsun
13:04:27 <biergaizi> 咳..咳...
13:04:47 <endle> here
13:05:13 <alick> 人好多啊
13:05:18 <zsun> 看起来今天人还是比较多的
13:05:21 <lovenemesis> 开始吧~
13:05:37 * alick 看到许多陌生而熟悉的id
13:06:06 <zsun> ot,自从5月16日FUDCon前最后一次IRC会议之后,这是我第一次参加会议。。
13:06:30 <alick> lovenemesis: ok
13:06:34 <endle> 最熟悉的陌生人
13:06:34 <alick> #topic FUDCon Budget
13:07:00 <alick> 上周没开会,所以要检查上上周的action
13:07:18 * alick alick fix small issues with accounting
13:08:06 <alick> should be done..
13:08:30 <zsun> 唔,我该检讨下,账簿方面,因为那些天事情多,有些地方搞的有点问题
13:08:32 <alick> gdoc都应该修正过了
13:08:49 <alick> 只是还没有在ticket上说明
13:08:56 <zsun> 嗯,是的。
13:09:00 * alick 忘了
13:09:13 <alick> #action alick to comment on trac ticket about expense fix
13:09:22 <alick> 尽快会做
13:10:18 <alick> #topic FUDCon Reimbursement
13:10:26 <zsun>13:10:30 <alick> ?
13:10:53 <zsun> fuwei在ticket中提到让Ruth支付到你的paypal,然后你转给他。
13:11:14 <zsun> fuwei_TN: here?
13:11:31 <zsun> eom。
13:12:16 <alick> zsun: 是的
13:12:26 <alick> 我和他邮件沟通过了。
13:12:30 <lovenemesis> PS 我昨日收到了 ruth 的 paypal
13:12:37 <zsun> okay.我只是刚看到邮件
13:12:55 <alick> #info most of travel tickets have been reimbursed
13:13:27 <alick> 我注意到Ruth报销出来的钱没有扣4.4%+0.3USD的费用
13:13:42 <alick> 你们的是吗?
13:13:51 <zsun> 我收到的是$74
13:14:01 <zsun> 看起来是她支付了手续费?
13:14:43 <alick> 我发邮件问她了,还没回复。
13:15:45 <alick> 此外,
13:15:59 <alick> 组织者支付的需要报销的部分,
13:16:22 <alick> 因为是作为红帽的供应商来支付钱款,
13:16:41 <alick> 我今天终于把所需的文档、表格提交了。
13:16:47 <zsun> 辛苦了
13:17:56 <alick> #info reimbursement on the fee paid by organizers  should be on the way.
13:18:08 <alick> #topic FUDCon Photos
13:21:10 <alick> 应该认为已经完成了吧
13:21:19 <lovenemesis> yes
13:21:28 <alick> #topic FUDCon Videos
13:21:43 * alick alick query progress of video uploading
13:21:51 <alick> 根据bootingman闻其祥,
13:22:10 <alick> #info all videos have been uploaded to youku
13:22:37 <alick> 所有视频都已经上传优酷,在同一个专辑里
13:22:46 <ayum> 新人,不懂你们在谈论什么
13:22:57 <zsun> #link http://www.youku.com/playlist_show/id_22338161.html#fr.yk.folder.1
13:22:58 <BadGirl> GNOME.Asia FUDCon 2014 - 专辑 - 优酷视频
13:23:26 <alick> http://v.youku.com/v_show/id_XNzIzNDYwNjI0.html?f=22338161
13:23:26 <BadGirl> [2014-06-20 21:18:41] Posted by a/lick@fedora-zh already: Martin_Bähr-Re-rolling_Fedora_with_Conary—专辑:《GNOME.Asia FUDCon 2014》—在线播放—优酷网,视频高清在线观看
13:23:31 <alick> thx
13:24:12 <alick> 此外貌似还传某网盘了一份。
13:24:25 <alick> 国外youtube还没完成(开始)
13:24:34 <lovenemesis> 还没有打开优酷
13:24:37 <alick> 说是太慢了
13:25:03 <alick> 目前计划coscup时让佟辉带去台湾给Max让他传youtube
13:25:29 <ayum> 看了下,还不错
13:25:36 <zsun> OT,录像标题中,我的名字前多了个D。。
13:25:52 <alick> 貌似标题不好改。。。
13:25:58 <alick> 优酷上。
13:26:00 <zsun> ooops。okay
13:26:26 <alick> 不过,一直没有正式的通知。
13:26:51 <alick> #action bootingman send out notice about videos
13:27:18 <zsun> 最好能有方便下载的地址,我好发给Ankur和Nitesh
13:28:36 <alick> 那就是网盘了?
13:28:50 <zsun> youku不便于从Linux下载吧。
13:28:51 <alick> 但国内网盘他们连起来估计也不给力。
13:29:01 <alick> 有什么推荐?
13:29:22 <alick> 他们需要(各段演讲的)视频吗?
13:29:25 <zsun> 网盘最好,实在不行转到Google Drive(如果视频不太大)。
13:30:10 <lovenemesis> MEGA?
13:31:12 <alick> 好多G呢
13:31:21 <zsun> anyway,公布后我先将youku的地址给他们
13:31:41 <alick> Ankur 不知道还在北京不
13:31:45 <zsun> 待他们反映搞不定的时候我们再想办法。
13:31:49 <alick> en
13:31:51 <zsun> Ankur应该回去了吧?
13:32:05 <alick> #topic FUDCon Event Reports
13:32:15 <alick> 不管他了,没空联络了。
13:32:27 * alick alick ask emily to share english event report
13:32:30 <alick> done
13:33:45 <alick> 但是还是没有发布
13:33:55 <alick> 有空帮忙改改吧
13:36:40 <alick> #action alick zsun gbraad emily finish english event report and publicize
13:37:00 <zsun> okay
13:37:07 <alick> #topic FUDCon Slides
13:37:17 * alick zsun alick remind missing-slides speakers
13:37:33 <alick> done
13:37:34 <zsun> done
13:37:48 <alick> 还差谁的?
13:38:11 <biergaizi> 我的已经有了……
13:38:34 <lovenemesis> alick:  MEGA 貌似有 50G 空间
13:39:02 <lovenemesis> HackerRF 的 slide 有没有?
13:39:11 <alick> 还没传
13:39:42 <zsun> lijiansheng那个我传的他会议之前给的最终的那个
13:39:53 <alick> Jiri, Wang Kang, Nitesh, Jeff Zhang
13:40:01 <alick> 直接通知下他们吧
13:40:43 <alick> 另外,GNOME的部分,从那边wiki上找链接
13:41:02 <zsun> 好。但是要下周二之后了。我这几天有两篇论文
13:41:07 <alick> https://wiki.gnome.org/GnomeAsia/2014Summit/speakerSlide
13:41:09 <BadGirl> GnomeAsia/2014Summit/SpeakerSlides - GNOME Wiki!
13:41:34 <alick> 谁有空?
13:41:41 <alick> 搬运下链接?
13:41:58 <zsun> #action zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki
13:42:10 <zsun> 下周我弄吧
13:42:48 <alick> OK
13:43:19 <alick> #topic FUDCon Feedback Survey
13:43:29 * alick alick publicize survey link through more ways
13:43:31 <alick> not done
13:43:42 <alick> 不过,调查已经结束,出结果了。
13:44:15 <alick> 不过,结果貌似没有宣传、公布
13:45:09 <alick> Google docs能自动生成总结,不过略粗糙。
13:46:28 <alick> 二次处理,工作量不小。
13:47:45 <alick> 其实目前最主要的问题是,我们都没空了,手头要忙的事情太多。。。
13:48:49 <alick> 我想先放出gdoc版吧,
13:48:57 <alick> 二次处理以后再说吧。
13:50:13 <alick> #action alick publicize survey result (gdoc summary edition)
13:50:31 <alick> #topic Fedora Badge for FUDCon
13:51:00 * alick alick to find someone to create the badge design
13:51:04 <alick> partially done
13:51:27 <alick> robyduck 给我指了几个人,我还没有去联系。
13:51:48 <zsun> robyduck看起来一直很热心
13:51:52 <alick> #action alick ping badge folks to create the badge design
13:52:08 <alick> 嗯,很活跃。
13:52:23 <alick> #topic FUDCon Wiki
13:52:33 * alick alick zsun  make some google docs open access
13:52:40 <alick> #action alick zsun  make some google docs open access
13:52:49 * alick endle update wiki page
13:52:52 <alick> endle: ?
13:53:02 <endle> here
13:53:07 <zsun> 还有可以开放的么?
13:54:21 <endle> 我是删掉了 bid 页面上的部分信息
13:56:10 <alick> done?
13:56:32 <alick> zsun: public expense, subsidies
13:57:15 <zsun> public expense 现在是有链接的就可以阅读
13:57:59 * endle 希望能通过验收
13:59:09 <alick> LGTM
13:59:23 <alick> 感谢啦
13:59:36 <alick> #topic Offline Events
14:00:02 <alick> https://www.dockboard.org/docker-beijing-meetup-2/
14:00:02 <BadGirl> [2014-06-27 21:43:15] Posted by a/lick@fedora-zh already: Docker Beijing Meetup #2
14:00:15 <alick> #info Docker Beijing Meetup is near
14:00:21 <alick> #info COSCUP is near
14:00:42 <alick> #topic fedocal (Fedora Calendar)
14:00:54 * alick alick query calendar usage in ambassador list
14:00:56 <alick> done
14:01:31 <alick> 目前看来,还是直接在ambassador calendar里面添加会议好了
14:01:52 <alick> #action alick add fedora-zh meeting in ambassador calendar for now
14:02:14 <alick> #topic Fedora 21
14:03:06 <zsun> 我有可能在F21发布前后是呆在上海的。如果是,我想届时结合shlug搞rel party
14:03:44 <endle> great
14:04:04 <alick> #info Fedora 21 package tree have branched from the always-latest “Rawhide” development tree
14:04:04 <lovenemesis> awesome
14:04:42 <alick> Fedora 21 is on the way.
14:05:14 <alick> F21发布有可能赶在 OpenSUSE.Asia 一个时候
14:05:34 <alick> 他们预计是在 10 月中旬举办活动。
14:05:42 <zsun> 喔。。
14:05:51 <alick> #topic Free discussion
14:05:56 <endle> 我觉得F21会跳票的。。。
14:06:00 <alick> any more?
14:06:06 <zsun> F21,我需要知道,FZUG还有谁在上海。另外, @Alick,一般rel party除去DVD外都还需要准备什么物资
14:06:09 <biergaizi> 而且是跳两次票……
14:06:24 <alick> zsun: Robber Phex, endle
14:06:29 <zsun> okay
14:06:30 <endle> biergaizi, 重要的不是次数,而是每次的时间
14:07:20 <alick> zsun: 看历史维基吧。也不拘泥于此。
14:07:34 <zsun> 好的。另外,OpenSUSE 通过什么渠道沟通?邮件列表?
14:07:52 <alick> 有人能帮我发下今晚的minutes吗?
14:08:04 <zsun> 我来吧。
14:08:11 <alick>14:08:20 <alick> #action zsun send out meeting minutes today
14:08:30 <alick> 渠道?不清楚
14:08:36 <zsun> 这还用action啊。。。。:-D
14:08:44 <alick> 貌似有 IRC
14:08:51 <zsun> okay。那我偶尔关注下opensuse的网站吧
14:09:34 <alick> 可以问下 sunny, Lance Wang 等
14:10:03 <zsun> 我忙完最近的考试和论文然后问下sunny或者 David吧。
14:10:08 <alick> 我都是直接 BLUG 上问人的 :D
14:10:35 <zsun> 唔,我只参与了Fedora的邮件列表。
14:11:37 <zsun> 今天先结束会议?
14:11:53 <endle> ok
14:12:41 <zsun> alick ?
14:12:58 <alick> ok
14:13:01 <zsun> #endmeeting