13:19:08 <alick> #startmeeting
13:19:08 <zodbot> Meeting started Fri Oct 10 13:19:08 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:19:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:19:09 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:20:10 <alick> #topic Roll Call 报到
13:20:15 <alick> .hellomynameis alick
13:20:16 <zodbot> alick: alick 'Zhao Tao' <alick9188@gmail.com>
13:21:00 <alick> #chair biergaizi_ scateu tonghuix tonghuix_
13:21:00 <zodbot> Current chairs: alick biergaizi_ scateu tonghuix tonghuix_
13:21:52 <alick> 加一些人chair,待会如果我掉线了,你们可以关闭会议
13:21:52 <alick> #topic FUDCon post event todos
13:22:03 <alick> 上次遗留任务:
13:22:05 <alick> * alick query status of FUDCon reimbursement and tell BinLi and Zsun
13:22:12 <alick> still not done
13:22:16 <alick> #action alick query status of FUDCon reimbursement and tell BinLi and Zsun
13:22:42 <alick> #chair fuwei_TN
13:22:42 <zodbot> Current chairs: alick biergaizi_ fuwei_TN scateu tonghuix tonghuix_
13:22:53 <alick> * alick query progress of FAD reimbursement
13:22:58 <alick> not done
13:23:01 <alick> #action alick query progress of FAD reimbursement
13:23:07 <alick> * tiansworld refine fudcon survey report
13:23:14 <alick> #action tiansworld refine fudcon survey report
13:23:52 <alick> #topic Offline Events 线下活动
13:24:09 <alick> IDEA: we should produce swags like metal stickers and keyrings for future events
13:29:14 <alick> #action alick query dongfengweixiao about metal sticker design and production
13:36:10 <alick> #info openSUSE.Asia Summit is coming: http://summit.opensuse.org/
13:36:11 <BadGirl> [2014-08-08 22:02:51] Posted by a/lick@fedora-zh already: openSUSE Asia Summit, Oct 2014, Beihang University, Beijing
13:36:11 <alick> #topic L10N 本地化
13:36:11 <alick> #info zh_CN, zh_TW (and many other teams) vote "Go" for transifex move
13:36:11 <alick> #topic FZUG Websites 中文社区网站
13:36:12 <alick> 关于网站有无更多想法?
13:36:12 <alick> 能否形成一些action?
13:42:23 <alick> #topic Free 自由讨论
13:54:24 <zsun> alick:  抱歉太忙了,错过开会时间了
13:54:29 <zsun> 我看到log了
13:55:25 <alick> #chair zsun
13:55:25 <zodbot> Current chairs: alick biergaizi_ fuwei_TN scateu tonghuix tonghuix_ zsun
13:55:41 <alick> 今天没有多少人说话
13:55:58 <zsun> 看到了。比上次还少。。。貌似是你的专场
13:56:56 <tonghuix> 。。。。
13:57:59 <zsun> alick: t-shirt邮件我单回你了
14:00:23 <alick> zsun: OK
14:00:35 <alick> 专场可不好
14:00:58 <alick> 木有其他事情的话,就关闭会议了
14:02:10 <zsun> 我木有其他事情
14:02:26 <alick> 3
14:02:26 <alick> 2
14:02:27 <alick> 1
14:02:30 <alick> #endmeeting