#fedora-zh Meeting
Meeting started by alick at 13:04:00 UTC
(full logs).
Meeting summary
- Roll Call 报到 (alick, 13:04:23)
- FUDCon post event todos (alick, 13:13:05)
- alick has received the reimbursement of
FUDCon (alick,
13:14:27)
- ACTION: alick pay
libin the amount he prepaid (alick,
13:17:03)
- http://meetbot.fedoraproject.org/fedora-zh/2014-10-24/fedora-zh.2014-10-24-13.02.html
(alick,
13:20:38)
- ACTION: tiansworld
finish updated fudcon survey report (alick,
13:26:31)
- Offline Events 线下活动 (alick, 13:26:51)
- ACTION: : zsun draft
a list of vendors for swag (zsun,
13:27:47)
- ACTION: zsun draft a
list of vendors for swag (zsun,
13:29:07)
- http://cn.pycon.org/ (alick,
13:31:07)
- 四届 PyConChina 大会. 本次大会由CPyUG,GDG,TopGeek在
上海,北京,珠海,杭州,苏州同时举办. (alick,
13:33:00)
- 第四届 PyConChina 大会. 本次大会由CPyUG,GDG,TopGeek在
上海,北京,珠海,杭州,苏州同时举办. (alick,
13:33:15)
- BJGUG在11月份有活动。时间地点待定 (zsun,
13:33:34)
- L10N 本地化 (alick, 13:37:29)
- https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html
(alick,
13:38:32)
- https://fedoraproject.org/wiki/Releases/21/Schedule
(alick,
13:39:14)
- F21 正式发布日期推迟到 12 月 9 号了。各项任务截止日期也相应推迟一周
(alick,
13:40:14)
- FZUG Websites 中文社区网站 (alick, 13:40:56)
- http://askubuntu.com/ (tvvocold_,
14:16:00)
- fedora-cn package repo 软件源 (alick, 14:39:14)
- ACTION: zsun query
redhat for community server (zsun,
15:04:06)
- HELP: someone take care
of finding suitable server for fedora-cn repo (alick,
15:06:03)
Meeting ended at 15:06:24 UTC
(full logs).
Action items
- alick pay libin the amount he prepaid
- tiansworld finish updated fudcon survey report
- : zsun draft a list of vendors for swag
- zsun draft a list of vendors for swag
- zsun query redhat for community server
Action items, by person
- alick
- alick pay libin the amount he prepaid
- tiansworld
- tiansworld finish updated fudcon survey report
- zsun
- : zsun draft a list of vendors for swag
- zsun draft a list of vendors for swag
- zsun query redhat for community server
People present (lines said)
- alick (103)
- zsun (74)
- tvvocold_ (48)
- gcell (47)
- tonghuix (36)
- zodbot (14)
- BadGirl (11)
- story (9)
- isyangxin (3)
- if_e1se (2)
- tiansworld (0)
- scateu (0)
- biergaizi (0)
Generated by MeetBot 0.1.4.