13:08:01 <zsun> #startmeeting
13:08:01 <zodbot> Meeting started Fri Nov 28 13:08:01 2014 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:08:01 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:08:01 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:08:09 <zsun> #topic roll call 点名
13:08:14 <zsun> .hellomynameis zsun
13:08:15 <zodbot> zsun: zsun 'Ziqian SUN (Zamir)' <sztsian@gmail.com>
13:08:32 <isyangxin> .hellomynameis isyangxin
13:08:33 <zodbot> isyangxin: isyangxin 'None' <isyangxin@gmail.com>
13:08:36 <zsun> #chair alick isyangxin BinLi tiansworld
13:08:36 <zodbot> Current chairs: BinLi alick isyangxin tiansworld zsun
13:08:47 <zsun> #chair tonghuix
13:08:47 <zodbot> Current chairs: BinLi alick isyangxin tiansworld tonghuix zsun
13:09:02 <tonghuix> .fasinfo
13:09:02 <zodbot> tonghuix: (fasinfo <username>) -- Return information on a Fedora Account System username.
13:09:42 <tonghuix> .fasinfo tonghuix
13:09:43 <zodbot> tonghuix: User: tonghuix, Name: Tong Hui, email: tonghuix@gmail.com, Creation: 2011-09-29, IRC Nick: tonghuix, Timezone: Asia/Chongqing, Locale: en, GPG key ID: A6D42018, Status: active
13:09:46 <zodbot> tonghuix: Unapproved Groups: gitcura gitinstall-guide githomepage distribution
13:09:49 <zodbot> tonghuix: Approved Groups: gitchinese-glossary gitarm cla_fpca cla_done
13:10:46 <Pany> .fasinfo pany
13:10:47 <zodbot> Pany: User: pany, Name: None, email: geekpany@gmail.com, Creation: 2014-11-01, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
13:10:50 <zodbot> Pany: Approved Groups: cla_done cla_fpca
13:10:59 <zsun> #chair pany
13:10:59 <zodbot> Current chairs: BinLi alick isyangxin pany tiansworld tonghuix zsun
13:12:33 <story_> ?
13:12:56 * zsun a little busy
13:13:09 <alick> topic?
13:13:32 <zsun> alick: 你主持吧。。现在还在roll call
13:13:48 <zsun> alick: 我现在手头的杂事太多
13:14:01 <alick>13:14:26 <alick> #info topic:  FUDCon Post Event Todos
13:14:34 * zsun send out the minutes of Nov. 14 on Nov. 21
13:14:41 <alick> #info topic: Offline Events 线下活动
13:14:49 <alick> #info topic: L10N 本地化
13:15:02 <alick> #info topic: FZUG Websites 中文社区网站
13:15:10 <alick> #info topic: FZUG Websites 中文社区网站
13:15:13 <alick> #undo
13:15:20 <alick> #info topic: fedora-cn package repo软件源
13:15:30 <alick> 还有其他的没?
13:15:36 <alick> zodbot: hey
13:16:04 <zsun> zodbot睡着了? ;-)
13:16:51 <alick> 不管它了
13:17:05 <alick> #topic FUDCon post event todos
13:17:15 <alick> 先来回顾上周任务
13:17:28 <alick> *
13:17:28 * alick tiansworld finish updated fudcon survey report (zsun, 13:20:03)
13:17:34 <alick> * ACTION: tiansworld finish updated fudcon survey report (zsun, 13:20:03)
13:17:44 <alick> tiansworld: ping?
13:17:51 <alick> 有无更新?
13:19:26 <alick> 没有的话,留待下周再问了。
13:19:35 <alick> #action finish updated fudcon survey report
13:20:14 <alick> 开始下个话题前,稍微插一句
13:20:23 <zsun>13:20:36 <alick> 红帽中国这边的fudcon赞助预计下周到账。
13:20:37 <zsun> 是想说报销么
13:20:39 <zsun>13:20:55 <alick> #topic Offline events 线下活动
13:21:21 <alick> beijinglug.org/index.php?option=com_content&view=article&id=749:gnulinux-blug-12&catid=11:upcoming-events&Itemid=14
13:21:26 <alick> http://beijinglug.org/index.php?option=com_content&view=article&id=749:gnulinux-blug-12&catid=11:upcoming-events&Itemid=14
13:21:26 <BadGirl> [2014-11-21 21:31:20] Posted by z/sun@fedora-zh already: Beijing GNU/Linux User Group (BLUG) - 北京GNU/Linux用户组狂欢节及 BLUG 12周年生日大趴
13:22:21 <zsun> #info DVD for tomorrow will be send to my dorm asap, but not guarantee
13:23:18 <alick> #info Beijing GNU/Linux User Group Carnival and 12th Anniversary Party is tomorrow!
13:23:39 <alick> BLUG 12 周年活动就在明天下午及晚上
13:23:55 <alick> 欢迎各位,尤其是在北京的,到场参与 :_
13:23:57 <alick> :)
13:26:10 <alick> 话说明天下午的hackfest有已定主题了吗?
13:26:15 <alick> 有没fedora相关的?
13:26:38 <tonghuix> 我会帮助翻译Fedora的网站
13:26:40 <tonghuix> 现在已经翻译的不少了,可以看stg.getfedora.org的效果
13:26:51 <alick> #link https://wp-awesome.rhcloud.com/2014/11/26/fad-phnom-penh-2014-report/
13:26:51 <BadGirl> FAD Phnom Penh 2014 Report » GAL (grep art life)
13:27:19 <alick> tonghuix: 不错。我也想现场推进一些翻译。
13:27:37 <tonghuix>13:27:57 <zsun> 那明天hackfest搞翻译好啦
13:28:20 <zsun> 我待会儿整整我的raspi,然后明天我可以带去让大家用来net install
13:29:01 <alick> +1
13:29:22 <alick> 另外一件事,我去金边参加的 FAD 活动报告出炉了
13:29:30 <zsun> 哦。。
13:29:31 <Yilong> @zsun rpi的运行速度怎样?
13:29:45 <alick> 这次 FAD 讨论了不少东西。
13:30:03 <zsun> Yilong: 我就只拿它当pxe服务器。。具体可在“自由讨论”环节一起聊。
13:30:20 <alick> 主要结论有:
13:31:34 <alick> 1. 社区会有一部分经费支持香港的 HKOSC、台湾的 COSCUP 等,会鼓励大陆大使参与其中,
13:32:06 <alick> 而且 COSCUP 有望成为明年整个 APAC 区大使碰面的场合。
13:32:40 <alick> #info budget allocated for HKOSC, COSCUP, etc
13:32:49 <zsun> alick: 好可怜我还办不了入台证
13:33:52 <alick> 2. APAC 区开始集中生产 swag (贴纸、徽章、DVD等)
13:34:32 <zsun> #info 现在有个想法是通过各地Red Hat办公室进行邮寄
13:34:38 <alick> 日后获取 swag 可能会像 EMEA 一样,提前在 trac 上发任务单。
13:34:58 <tonghuix> 明年COSCUP,我一定要争取去
13:35:00 <alick> #info apac will start central swag production
13:35:28 <alick> FAD 会后有若干个遗留任务:
13:36:02 <alick> 1. 审阅计划活动的优先级分配:
13:36:10 <alick> https://fedoraproject.org/wiki/FAD:PhnomPenh_2014/events
13:36:12 <BadGirl> FAD:PhnomPenh 2014/events - FedoraProject
13:36:39 <alick> 下周六的apac大使会议上决议
13:37:33 <alick> 2. 收集各国家/地区生产swag的成本/报价
13:37:55 <alick> 需要明年1月前搞定
13:37:59 <zsun> ok
13:38:01 <tonghuix> 之前zsun发出了一个gdoc,在收集中国这边的
13:38:35 <alick> 3. 追踪APAC地区现有的fedora宣传品情况(例如谁那里有几个横幅等)
13:38:36 <zsun> tonghuix: 那个由于涉及很多算是商业信息吧,因此没公开。而且那次还assign给你了这个任务
13:38:38 <alick> https://fedoraproject.org/wiki/FAD:PhnomPenh_2014/Materials
13:38:39 <BadGirl> FAD:PhnomPenh 2014/Materials - FedoraProject
13:38:47 <alick> 同样明年1月前截止。
13:39:27 <alick> 我的理解是任务2的信息的确不适合公开。
13:39:28 <tonghuix> 哦对
13:40:05 <alick> 4. 分发大使专享福利 Polo shirt
13:40:13 <alick> https://fedoraproject.org/wiki/FAD:PhnomPenh_2014/shirts
13:40:14 <BadGirl> FAD:PhnomPenh 2014/shirts - FedoraProject
13:41:22 <alick> #action alick distribute polo shirts to registered ambassadors
13:41:43 <tiansworld> 插一句:FUDCon survey 还差 RMS 的部分。其他基本上可以了。
13:42:07 <alick> #action alick zsun collect swag cost in China
13:42:12 <alick> #undo
13:42:12 <zodbot> Removing item from minutes: ACTION by alick at 13:42:07 : alick zsun collect swag cost in China
13:42:17 <alick> #action alick zsun collect swag cost in China by Jan 2015
13:42:28 <zsun> get it
13:42:36 <alick> #action alick zsun track materials status in China by Jan 2015
13:42:46 <alick> tiansworld: 赞。
13:43:12 <alick> 我差不多说完了。
13:43:36 <zsun> ok
13:43:37 <tiansworld> 我可不可以把 survey 发到planet 博客上?还是先交给你?
13:44:39 <alick> tiansworld: 都可以吧
13:44:51 <alick> 要不你直接发吧
13:45:45 <alick> #topic FZUG Websites and fedora-cn package repo
13:45:55 * alick zsun keep in touch with Red Hat Beijing for community server (zsun, 13:47:22)
13:45:58 <alick> * ACTION: zsun keep in touch with Red Hat Beijing for community server (zsun, 13:47:22)
13:46:19 <zsun> 这个Red Hat那边还没回邮寄
13:46:27 <zsun> s/邮寄/邮件
13:47:37 <alick> #action zsun keep in touch with Red Hat Beijing for community server
13:48:55 <tiansworld> 如果GNOME 也没有什么要求的话,那我就在认为完成的时候发布
13:49:13 <alick> 下面自由讨论?
13:49:16 <tiansworld> 图的说明性内容还是汉语,要是花时间写成英语更好。
13:49:44 <alick> tiansworld: GNOME 啊,应该没要求
13:49:52 <tiansworld> 现在看来,少了一个重要的调查问题。
13:50:02 <alick> tiansworld: 最好双语吧。
13:50:08 <tiansworld> 是用户还是开发者
13:50:18 <tiansworld> 图表都是双语
13:50:27 <alick> #topic Open Floor 自由讨论
13:51:06 <tiansworld> 描述和说明是汉语。我在想这些文字是汉语英语放一起,还是令外弄。RMS 的问题回答需要点时间整理一下。
13:51:51 <alick> 我以为双语,或者只有汉语。
13:52:09 <alick> 另外弄必要性不大。外国人没太多。
13:53:35 <endle> 今天结束的好快啊
13:54:28 <tiansworld> 嗯。先汉语出来再说好了。
13:54:38 <alick> tiansworld:13:58:48 <tiansworld> alick@ zanata 访问速度如何?
13:59:19 <tiansworld> 我这里打开到登录完成显示出来内容要十分钟左右
14:00:00 <zsun> tiansworld:  我这儿访问速度不理想。几分钟了还没加载好
14:00:22 <tiansworld> zsun@ 跟我这里差不多
14:00:40 <alick> 我来现测一下
14:00:53 <tiansworld> zsun@ 我没搜到你,不然就直接把我知道的加进去了。
14:01:16 <zsun> tiansworld: 我貌似一直没有注册成功?记不清了
14:01:23 <alick> fedora.zanata.org 4s多
14:01:49 <zsun> alick: 我这儿要n分钟。主要是在rhcloud的那些资源耗时长
14:02:27 <tiansworld> zsun@ 用你的 FAS 登录,然后绑定邮箱即可。
14:02:38 <Wild-Farmer1> 大神们都在讨论啥呀,小白好向加入进来
14:02:38 <tiansworld> 我也没搜到 tonghuix
14:02:44 <alick> fedora.zanata 也在 rhcloud 上么?
14:02:56 <tiansworld> alick@ 估计是
14:03:15 <tonghuix> 我有注册
14:03:30 <tonghuix> zanata超慢,每次都是翻墙上
14:03:33 <tiansworld> 我搜不到你名字
14:03:34 <zsun> alick:  tiansworld 至少静态资源在rhcloud
14:03:44 <alick> oauth 貌似出问题了,我登不进去
14:04:11 <tiansworld> fedora.zanata 和 zanata 应该是使用了独立的帐户管理。
14:04:16 <tiansworld> 我猜测
14:04:25 <tiansworld> 前者要 FAS 登录
14:04:44 <alick> 好吧,重新从主页点login,就进来了。
14:05:05 <tiansworld> traceroute 最后一个地址是 redhat 的地址
14:05:29 <tiansworld> 总之很麻烦,这还没有实际上去翻译
14:05:46 <tonghuix> 我自己试了一下,慢到爆
14:06:07 <alick> 我先关闭会议啦
14:06:12 <zsun> tiansworld: 我这儿发现是google font导致的慢
14:06:24 <alick> #endmeeting