#fedora-zh Meeting
Meeting started by alick at 13:07:45 UTC
(full logs).
Meeting summary
- Roll Call 报到 (alick, 13:07:52)
- 请使用 .hellomynameis fasname 报到 (alick,
13:08:22)
- 请充分利用 #idea, #info, #action 使会议纪要更清晰易读
(alick,
13:09:12)
- http://meetbot.fedoraproject.org/fedora-zh/2014-12-05/fedora-zh.2014-12-05-13.03.html
(alick,
13:12:50)
- tpoic: FUDCon Post Event Todos (zsun,
13:20:00)
- topic: Offline events (zsun,
13:20:13)
- topic: FZUG Websites and fedora-cn package
repo (zsun,
13:20:36)
- FUDCon Post Event Todos (zsun, 13:20:48)
- Offline events (zsun, 13:25:41)
- Red Hat Beijing calls zsun to query about
whether the can help in activities (zsun,
13:26:53)
- Fedora 21 release party Beijing is drafted at
Jan 24th, 2015 (zsun,
13:30:54)
- call for release parties (zsun,
13:32:50)
- OpenSource HongKong 2015 CFP starts
(zsun,
13:34:04)
- ACTION: alick zsun
track materials status in China by Jan 2015 (zsun,
13:37:04)
- ACTION: alick zsun
call for more release parties on mail list (zsun,
13:37:30)
- FZUG Websites and fedora-cn package repo (zsun, 13:45:26)
- IDEA: try Amazon free
service for fedora-cn repo (zsun,
13:46:01)
- Open Floor (zsun, 13:53:03)
- ACTION: tiansworld
send out survey report of FUDCon Beijing 2014 (zsun,
14:05:18)
- ACTION: alick
distribute polo shirts to registered ambassadors (zsun,
14:05:39)
Meeting ended at 14:14:22 UTC
(full logs).
Action items
- alick zsun track materials status in China by Jan 2015
- alick zsun call for more release parties on mail list
- tiansworld send out survey report of FUDCon Beijing 2014
- alick distribute polo shirts to registered ambassadors
Action items, by person
- alick
- alick zsun track materials status in China by Jan 2015
- alick zsun call for more release parties on mail list
- alick distribute polo shirts to registered ambassadors
- tiansworld
- tiansworld send out survey report of FUDCon Beijing 2014
- zsun
- alick zsun track materials status in China by Jan 2015
- alick zsun call for more release parties on mail list
People present (lines said)
- zsun (101)
- FreedomKnight (31)
- alick (21)
- tvvocold_ (18)
- story (8)
- zodbot (7)
- BadGirl (2)
- isyangxin (2)
- endle (1)
- tiansworld (1)
- microcai (1)
- Pany (0)
- tonghuix (0)
Generated by MeetBot 0.1.4.