#fedora-zh: FZUG Weekly Meeting
Meeting started by zsun at 13:01:18 UTC
(full logs).
Meeting summary
- roll call (zsun, 13:01:38)
- topic: offline events 线下活动 (alick,
13:05:26)
- topic: Fedora 23 tasks (zsun,
13:06:39)
- Offline Events 线下活动 (alick, 13:11:55)
- BLUG Coding for Fun tomorrow, 2pm@SUSE
office (zsun,
13:14:46)
- http://beijinglug.org/index.php?option=com_content&view=article&id=813:coding-for-fun-not-only-about-coding-jul-2015&catid=11:upcoming-events&Itemid=14
(tonghuix,
13:15:10)
- http://fedoraproject.org/wiki/COSCUP_2015
(alick,
13:20:16)
- IDEA: F22 relparty
beijing after COSCUP (alick,
13:22:15)
- ACTION: tonghuix zsun
send out CFP for F22 Release Party (zsun,
13:35:47)
- call for release parties for Fedora 22
(zsun,
13:35:58)
- Fedora 23 Tasks (alick, 13:38:28)
- https://fedorapeople.org/groups/schedule/f-23/f-23-all-tasks.html
(alick,
13:38:29)
- Open Floor 自由讨论 (alick, 13:49:11)
Meeting ended at 14:01:36 UTC
(full logs).
Action items
- tonghuix zsun send out CFP for F22 Release Party
Action items, by person
- tonghuix
- tonghuix zsun send out CFP for F22 Release Party
- zsun
- tonghuix zsun send out CFP for F22 Release Party
People present (lines said)
- zsun (39)
- alick (38)
- zodbot (22)
- kaio (18)
- tonghuix (10)
- BadGirl (6)
- zsun_mobi (3)
- isyangxin (3)
- zhouxiaobo (2)
- Pany (2)
- endle (2)
- zerng07 (2)
- vim2emacs (1)
- BinLi (0)
- liweinan (0)
Generated by MeetBot 0.1.4.