22:35:20 <aeperezt> #startmeeting
22:35:20 <zodbot> Meeting started Wed Jun 12 22:35:20 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:35:20 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:35:34 <echevemaster> .fas echevemaster
22:35:36 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:35:37 * echevemaster Venezuela
22:35:40 <aeperezt> #meetingname Fedora Ambassadors Latam
22:35:40 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam'
22:35:40 <asoliard> .fas asoliard
22:35:41 <zodbot> asoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:35:52 <aeperezt> #topic rolcall
22:35:57 <aeperezt> .fas aeperezt
22:35:58 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:36:25 <alexove> .fas alexove
22:36:25 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:36:36 <asoliard> Perdon, alexove, tambien estuve en duda, y cuando me fijé en el link decía Thursday 13
22:37:27 <aeperezt> asoliard, https://fedoraproject.org/wiki/Ambassadors_meetings?rd=Ambassadors/Meetings
22:37:27 <alexove> Queda corregir el error para que corrijan los dias de reunion
22:37:52 <aeperezt> alli esta claro los miercoles todos los miercoles 22:30 utc
22:38:04 <alexove> caray lapsus dedus :-D
22:38:52 <asoliard> Si, aeperezt, tenía entendido eso, pero como no había señales acá, me fijé ahí y decía eso... fue solo una confusión
22:44:43 <echevemaster> ping?
22:44:52 <alexove> a quien?
22:45:01 <firemanxbr> pong
22:45:01 <aeperezt> #chair echevemaster
22:45:01 <zodbot> Current chairs: aeperezt echevemaster
22:46:00 <aeperezt> #topics #anuncions
22:46:09 <aeperezt> alguien tiene algun anuncion que hacer
22:46:25 <firemanxbr> FISL14 comming
22:46:29 <firemanxbr> :D
22:46:51 <aeperezt> #topic ticket 129
22:47:23 <aeperezt> Ramilto no a llegado pero como yo solicite esto a ramilton lo puedo proponer
22:47:54 <aeperezt> Para FISL ya llevan etiquetas de Fedora los Badge Cases que le llegaron a Ramilton
22:48:13 <firemanxbr> great
22:48:22 <aeperezt> me gustaria que llevaran unas etiquetas adicionales asi que Ramilton cotizo 1000 etiquetas del logo de Fedora
22:48:53 <aeperezt> producirlas tiene un costo de 239 dls
22:49:54 <aeperezt> son aprox 0.24 centavos de dolar cada una es un precio razonable
22:50:14 <aeperezt> así que que opinan o alguien tiene objecion al respecto
22:50:59 * echevemaster +1
22:51:10 <firemanxbr> +1
22:51:13 <echevemaster> es bastante barato
22:51:14 * alexove +1
22:52:30 <aeperezt> +
22:52:33 <aeperezt> +1
22:53:05 <aeperezt> creo que estan bien en precio son similares a las que nos robyn en el fudcon de Valencia
22:53:52 <echevemaster> estoy de acuerdo.
22:54:23 <aeperezt> la cantidad es buena para el evento pero igual tienen que cuidarlas para que les que tengan para los proximos eventos
22:55:14 <aeperezt> #agreed ticket 129 etiquetas swags para Brasil
22:55:48 <aeperezt> #topic ticket 121 dominio de fedora brasil y latam
22:56:25 <aeperezt> No he tenido ninguna platica con Daniel al respecto. Toca recordarcelo por email
22:56:35 <aeperezt> alguien sabe algo?
22:57:02 <aeperezt> sigue pendiente este ticket
22:57:05 <echevemaster> yo hable con Daniel
22:57:09 <echevemaster> la semana
22:57:13 <echevemaster> pasada
22:57:25 <echevemaster> me dijo que hablaria con Padula el viernes pasado
22:57:31 <echevemaster> so, no se que ha pasado desde entonces
22:58:16 <aeperezt> ok gracias echevemaster
22:58:22 <aeperezt> esperaremos
22:58:55 <aeperezt> o tendremos que escribir en la lista para ver si acelera ese proceso ya tiene mas de 2 semanas sin respuesta
22:58:56 <echevemaster> ya tenemos 3 semanas en esto. deberiamos enviar una comunicaci�n publica sobre estos dominios
22:59:06 <echevemaster> precisamente :)
22:59:24 <echevemaster> spy partidario de que se escriba en la lista.
22:59:38 <echevemaster> s/spy/soy
22:59:41 <aeperezt> echevemaster, sip, no me agrada la idea de tener que explotar las cosas publicamente para que se realicen pero si no se logra de otra forma
23:00:01 <aeperezt> vamos a la lista de brasil para empezar
23:00:07 <aeperezt> listo ese tema
23:00:15 <echevemaster> ok
23:00:30 <aeperezt> #topic ticket 126 para usuarios de Fedora en español y Portuguez
23:00:45 <aeperezt> que piensa se solicita la lista
23:00:46 <echevemaster> solo hubo una respuesta
23:00:58 <echevemaster> en la lista
23:01:30 <aeperezt> me parece que podemos aprovechar esa lista ya que el ask.fedoraproject.org todavia no esta listo para otros idiomas igual es una herramienta mas
23:01:54 <echevemaster> ask deberia/podria ser la herramienta mas idonea en estos casos
23:01:58 <aeperezt> que piensan en el Fudcon podemos promocionarla basatante y si esta lista antes de FISL igual
23:02:14 <aeperezt> echevemaster, estan en eso pero todavia no han terminado
23:02:40 <echevemaster> ok. podemos entonces tener la lista por ahora.
23:03:07 <echevemaster> Igualmente aprovecho para comentar que el G+ ya llego a los 1000 usuarios
23:03:08 <aeperezt> +1 a la lista
23:03:23 <echevemaster> +1 a la lista (por ahora)
23:04:18 <echevemaster> alexove, ?
23:04:23 <echevemaster> firemanxbr, ?
23:04:34 <echevemaster> asoliard, ?
23:04:48 <firemanxbr> +1 a la lista
23:05:11 * alexove +1
23:05:34 <echevemaster> asoliard, faltas tu
23:08:11 <echevemaster> ok
23:08:16 <echevemaster> agreed?
23:11:01 <aeperezt> echevemaster, como que lo dejamos para la siguiente reunion
23:11:30 <echevemaster> ok
23:11:41 <echevemaster> deberiamos tener mas quorum
23:12:08 <firemanxbr> agree
23:13:50 <aeperezt> #topic open floor
23:14:13 <alexove> Ok
23:14:21 <alexove> yo empiezo por favor
23:14:31 <aeperezt> adelante alexove
23:14:51 <alexove> Este viernes tendremos la reunion para la seleccion de tickets
23:15:27 <echevemaster> hora utc?
23:15:30 <alexove> y lamentablemente no hemos podido conseguir sponsors para el hotel ni la comunida
23:16:00 <aeperezt> alexove,
23:16:04 <aeperezt> ok
23:16:16 <alexove> comida
23:16:29 <alexove> la reunion sera a las 6:30 GTM-5
23:16:31 <aeperezt> alexove, necesitas hacer una lista de las cosas que necesitas cuanto te van a costar
23:16:46 <asoliard> perdon, fui a llevar a mi hija, y me olvidé de avisarles
23:16:52 <aeperezt> para entonces iniciar la reunion
23:17:05 <aeperezt> y determinar cuanto tenemos para ese fin
23:17:13 <alexove> Hice una hoja de calculo con algunas formulas para calcular el gasto pero tengo una duda
23:17:26 <alexove> Lokomurdok
23:17:39 <alexove> actualizo la lista de precios de los vuelos
23:17:52 <alexove> y el costo que estan en los tickets estan más caros
23:17:55 <alexove> cual deberia tomar
23:18:23 <asoliard> mil disculpas! +1 con ticket 126
23:18:26 <echevemaster> todavia es viable conseguir los sponsors para le hotel o la comida
23:18:39 <echevemaster> o la respuesta es negativa?
23:18:41 <echevemaster> alexove,
23:18:42 <alexove> lamentablemente no
23:18:49 <aeperezt> alexove, lo que tenemos que determinar es cuanto dinero necesitas alla
23:19:09 <asoliard> Lokomurdok está presente?
23:19:10 <alexove> porque muchas instituciones y empresas hacen un presupuesto anual los ultimos meses de cada año o en su defecto el primer mes
23:19:33 <aeperezt> restar lo que tenemos y asi decidimos ok podemos gastar 5000 en pasajes y hotel entonces eso es lo que podemos gastar
23:19:56 <alexove> denme un momento por favor
23:20:03 <alexove> para ubicar la hoja y darles el preliminar
23:20:11 <aeperezt> si luego consigues un patrocinador y esos fondos quedan disponibles entonces se asigna a otra ronda de patrocineo
23:20:13 <asoliard> como es el mail de la lista ahora? embajadores-fedora-latam?
23:21:39 <alexove> Ok
23:21:45 <alexove> entonces seguiremos en la busqueda
23:22:05 <alexove> el preliminar que tengo es 2094.7 en hotel y 706 en comida
23:22:22 <echevemaster> creo que tenemos que agotar las posibilidades de patrocinio de hotel y comida
23:22:41 <echevemaster> eso sin retrasar el cronograma
23:22:46 <aeperezt> o sea que quedarina 10k para patrocinios de viaje
23:23:25 <alexove> ya quemamos el ultimo cartucho con una universidad particular pero no se pudo porque no estuvimmos considerados en el presupusto de este año
23:23:49 <aeperezt> ok
23:23:57 <alexove> los chicos de drupal se presentaron en octubre el año pasado y lograron ser considerados dentro del presupuesto
23:24:06 <alexove> nosotros estuvimos muy muy tarde
23:24:09 <aeperezt> eso pasa de todas formas
23:24:18 <aeperezt> es algo que aprendemos
23:24:29 <echevemaster> 10000 entonces para patrocinios de viajes
23:24:32 <echevemaster> ?
23:24:51 <aeperezt> echevemaster,  en preliminar si
23:25:04 <aeperezt> si no hay mas
23:25:11 <alexove> si consideran pertinente puedo compartir con Uds la hoja de calculo y podemos calcular exactamente cuanto sera el gasto
23:25:13 <aeperezt> cerramos la reunion o alguien tien algo mas
23:25:16 <echevemaster> eso nos dejaria con una media de 10 a  11 personas en el fudcon, no?
23:25:40 <aeperezt> echevemaster,  depende donde vengas
23:25:46 <echevemaster> si lo se aeperezt
23:25:56 <echevemaster> pero la media son entre 700 y 1300 $
23:26:01 <echevemaster> por eso digo.
23:26:14 <echevemaster> pero bueno lo discutimos despues
23:26:19 <aeperezt> ok
23:26:23 <aeperezt> #endmeeting