22:01:31 <aeperezt> #startmeeting
22:01:31 <zodbot> Meeting started Wed Jul 31 22:01:31 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:01:31 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:01:47 <aeperezt> #meetingname Fedora Ambassadors Latam
22:01:47 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam'
22:01:48 <echevemaster> .fas echevemaster
22:01:49 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:01:57 * echevemaster Venezuela
22:01:58 <aeperezt> #topic rolcal
22:01:59 <firemanxbr> .fas firemanxbr
22:02:00 <zodbot> firemanxbr: firemanxbr 'Marcelo Barbosa' <mr.marcelo.barbosa@gmail.com>
22:02:02 <aeperezt> .fas aeperezt
22:02:03 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:02:23 <mribeirodantas> .fas mribeirodantas
22:02:25 * mribeirodantas Brazil
22:02:25 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:02:33 <Wolnei> .fas wolnei
22:02:33 <zodbot> Wolnei: charged '' <e+charged@wolnei.com.br> - wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:02:35 * firemanxbr Brazil
22:03:13 <echevemaster> alexove_: fas?
22:03:36 <alexove__> . Fas alexove
22:03:37 <zodbot> alexove__: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:04:41 <aeperezt> #topic Announcements
22:04:51 <biker> o/
22:04:54 <biker> .fas rugebiker
22:04:55 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:04:56 <aeperezt> First of all
22:04:58 * biker Mexico
22:05:05 <echevemaster> go ahead biker
22:05:34 <echevemaster> aeperezt: please put the chairs
22:05:35 <aeperezt> Thanks to Neville the hotel situation seems to be closed and we have the reservations
22:05:47 <ramilton_> boa noite a todos
22:05:54 <echevemaster> yes, thanks to Neville, congrats
22:06:02 <mribeirodantas> GNight fellows ambassadors and contributors :)
22:06:18 <aeperezt> #chairs echevemaster biker
22:06:49 <echevemaster> biker: go ahead, What is your announcement?
22:07:00 <biker> oo yeah
22:07:02 <biker> two thinks
22:07:13 <echevemaster> thinks or things? :)
22:07:15 <biker> first of all,., thanks to echevemaster i am now a fedora package maintainer \o/
22:07:16 * alexove__ se puede hablar en español ahora?
22:07:31 <alexove__> Congratulations
22:07:32 <aeperezt> On the same subject air plane tickets  to Fudcon Cusco started to get buy
22:07:42 <aeperezt> biker, nice
22:07:44 <firemanxbr> congrats biker
22:07:52 <biker> thanks gracias obrigado (:
22:07:53 <firemanxbr> welcome :D
22:07:56 <biker> =D
22:07:58 <echevemaster> aeperezt: I think that is very hard for some people talk in english, We can talk in spanish or not?
22:08:12 <firemanxbr> pt-br :D
22:08:13 <echevemaster> congrats biker , their package is superkb
22:08:20 <echevemaster> use it.
22:08:23 <aeperezt> echevemaster, we have half of the poeple from Brazil
22:08:37 <echevemaster> ok aeperezt no problem for that
22:08:43 <mribeirodantas> I think you're all free to speak in the language you feel more comfortable with
22:08:45 <aeperezt> #chair lvaz
22:08:45 <zodbot> Current chairs: aeperezt lvaz
22:08:54 <mribeirodantas> If anyone doesn't catch what you mean, others will help :)
22:08:56 <biker> second, this is my last week with fedora LATAM
22:08:57 <echevemaster> mribeirodantas: I don't say for me
22:08:58 <aeperezt> #chair echevemaster biker
22:08:58 <zodbot> Current chairs: aeperezt biker echevemaster lvaz
22:09:21 <echevemaster> yes biker will be from now of EMEA
22:09:23 <biker> i will try to continue coming to the meetings and i will still be in the channels (:
22:09:25 <aeperezt> biker, where are you going?
22:09:35 <biker> aeperezt: the netherlands, so fedora EMEA
22:09:35 <aeperezt> what country on emea
22:09:45 <biker> aeperezt: holanda (:
22:10:03 <biker> .nl
22:10:04 <aeperezt> o friend of from Fedora Panama is going to reins france
22:10:05 <echevemaster> only miss APAC biker
22:10:12 <aeperezt> tomorrow
22:10:25 <mribeirodantas> biker: Good luck and success! :)
22:10:25 <biker> echevemaster: in two years ill be APAC ,., ok no just kidding :p
22:10:34 <biker> mribeirodantas: obrigado :D
22:10:41 <aeperezt> biker, great have a nice time
22:10:47 <biker> thanks aeperezt (:
22:10:48 <aeperezt> let move into topics
22:10:52 <echevemaster> Congrats to biker, We missed you
22:11:09 <aeperezt> #topic 121 the latam domains
22:11:14 <aeperezt> Any news on that
22:11:27 <biker> echevemaster: i will see if i can come to a LATAM fudcon, even if i have to pay for my flight
22:11:33 <biker> not this year,., but maybe next year
22:11:47 <echevemaster> ok biker ;)
22:11:56 <echevemaster> any news?
22:12:28 <echevemaster> the transference still isn't made?
22:12:48 <mribeirodantas> aeperezt: Did you talk recently to Neville?
22:13:20 <aeperezt> mribeirodantas, yes and there was an email from Rodrigo about that he was going to transer this week
22:13:20 <Wolnei> http://whois.domaintools.com/projetofedora.org
22:13:34 <Wolnei> our domain now is with the name of owner private
22:14:16 <lvaz> (guys I am still working here, sorry if I wont be very responsive here in the channel)
22:14:30 <echevemaster> no problem lvaz
22:14:49 <aeperezt> but this I'm sure if we ask this week we will get will do next week and so on
22:15:07 <aeperezt> so that is and ending loop
22:15:27 <aeperezt> of excuses
22:15:39 <aeperezt> so let move to another matter
22:15:49 <echevemaster> forget this
22:16:10 <aeperezt> Wolnei, the owner of the domain know how to set it private but don't know how to transfer it
22:16:40 <Wolnei> ok
22:16:41 <aeperezt> so latam and Brazil community are at the will of some one from out side the community
22:16:58 <aeperezt> sad
22:17:24 <mribeirodantas> I feel powerless and at the same embarassed for such a thing. I'm sorry for not being able to help on tht
22:17:32 <aeperezt> since it looks like 120 and 140 we already reviewed  I will move to 142
22:17:49 <aeperezt> #topic 142 funding for Latinoware 2013
22:18:12 <aeperezt> I want to say something about Latinoware before we start
22:18:47 <aeperezt> When we were doing the budgeds no one made a plan or was responsable for latinoware
22:19:04 <aeperezt> since it is a big event I added 1000 dls budget
22:19:24 <echevemaster> I think that must be a responsable, Who is?
22:19:46 <aeperezt> it is not much but since there was no event owner and no budgets from previus year that was the money assign
22:19:51 <mribeirodantas> When I heard of Latinoware, I created the page and started to discuss the willingness of Fedora ambassadors to attend
22:20:10 <mribeirodantas> But I hadn't heard about the budget planning till a few days ago, though I think it was done even before I entered the Ambassador program.
22:20:23 <echevemaster> aeperezt: who is the wrangler of the event?
22:20:27 <aeperezt> I think it maybe not enough but that is what we have for sure for Latinoware and we should manage within that budget
22:20:29 <echevemaster> or not exist?
22:20:56 <aeperezt> echevemaster, since I added the budged I'm the wangler at this point
22:21:27 <echevemaster> ok, then, we should naming at other for the next year, IMO
22:21:36 <mribeirodantas> Am I the only one who is not managing to log in Fedora OpenID? :o
22:21:41 <echevemaster> a brazilian, I mean
22:21:49 <aeperezt> mribeirodantas, yes we need to program events with time and I think we should always plan ahead
22:21:57 <mribeirodantas> aeperezt: For sure.
22:22:03 <mribeirodantas> You can count on me for the next time.
22:22:09 <aeperezt> specially since the events are schedule with time.
22:22:17 <ramilton_> devemos organizar melhor
22:22:32 <aeperezt> so this is a opportunity to learn
22:22:35 <echevemaster> iIn fudcon we must discuss abouth that between all ambassadors
22:22:47 <echevemaster> about
22:23:09 <aeperezt> echevemaster,  on fudcon we are going to have a couple sessions about budget and planning events
22:23:30 <mribeirodantas> aeperezt: This one should be recorded so that people who couldn't attend can watch :)
22:23:37 <echevemaster> great aeperezt, of that I want to talk in open floor
22:23:42 <aeperezt> how many tickets do we have open for latinoware
22:24:16 <echevemaster> What's is the agenda report?
22:24:27 <mribeirodantas> https://fedorahosted.org/fedora-latam/query?keywords=~meeting&status=assigned&status=new&status=reopened&col=id&col=summary&col=status&col=owner&col=type&col=priority&col=component&col=amount&report=9&order=priority
22:24:39 <lvaz> o/
22:25:09 <firemanxbr> + more i
22:25:16 <firemanxbr> https://fedorahosted.org/fedora-latam/ticket/145
22:25:16 <echevemaster> go ahead lvaz
22:26:17 <lvaz> regarding Latinoware my opinion is providing partial budget for Ambassadors interested in participate
22:26:33 <aeperezt> tickets 142,143,144,145
22:26:48 <lvaz> (focusing in those people who is going to present talks and work in activities related to Fedora)
22:27:10 <lvaz> perhaps in a rate of 50% of travel
22:27:14 <aeperezt> the first rule I want to do here do to the low of the budget at this point
22:27:14 <mribeirodantas> o/
22:27:35 <lvaz> aeperezt: exactly for this reason Ale
22:27:50 <echevemaster> I'm agree
22:27:59 <aeperezt> we should give priority to the people that has not ben sponsor before and talks
22:28:02 <Wolnei> +1 lvz
22:28:04 <ramilton_> I think we should prioritize those who will speak and who only need the hotel.
22:28:30 <echevemaster> ok
22:28:32 <echevemaster> mribeirodantas: ?
22:28:34 <lvaz> aeperezt: I have same opinion
22:29:01 <mribeirodantas> I thought we should see who is interested in going and the conditions, before saying something.
22:29:12 <lvaz> ramilton did a great work today raising hotel costs
22:29:20 <mribeirodantas> According to what I have discussed before with ramilton_ and aeperezt, it seems like almost nobody requested funding.
22:29:44 <mribeirodantas> And ramilton_ did some calculations that after all would still be able to cover almost every expense.
22:29:47 <biker> +1 with ramilton_
22:29:53 <mribeirodantas> That's why I think we should hear what aeperezt has to say, ramilton_ and so on.
22:30:34 <echevemaster> ok I think that we should review the ticket first?
22:30:53 <lvaz> and he found a hostel with an affordable price (around USD 20 per day, in a 4 people room)
22:30:57 <mribeirodantas> It's not about the ticket, which is mine. I think it's more about understand how things were done, how is the scenario and then decide.
22:31:44 <aeperezt> the actual request are 204.42 dls ticket 142, 480,00 dls tickets 143, 144 and 145 do not have amount asking for hosting
22:32:00 <ramilton_> and yet would spend with the hotel shuttle to the event and the event hotel.
22:32:12 <aeperezt> so the first thing we need is to organize this
22:32:16 <mribeirodantas> ramilton_: what?
22:32:27 <mribeirodantas> I thought we would stay at this hotel cause the event would take us till the event
22:32:28 <aeperezt> we need a wiki page if there is not already one
22:32:30 <mribeirodantas> no shuttle needed.
22:32:32 <mribeirodantas> aeperezt: there *is*
22:32:37 <mribeirodantas> https://fedoraproject.org/wiki/Latinoware_2013
22:32:39 <mribeirodantas> I created it.
22:32:48 <ramilton_> mribeirodantas: nao gastariamos com transporte para o evento
22:32:51 <aeperezt> with a list of who is confirmed speaker
22:32:52 <mribeirodantas> então
22:33:01 <aeperezt> and what the request is
22:33:14 <apahim> .fas apahim
22:33:15 <zodbot> apahim: apahim 'Amador Pahim' <amador@pahim.org>
22:33:18 <dougsland> .fas dougsland
22:33:19 <zodbot> dougsland: dougsland 'Douglas Schilling Landgraf' <dougsland@redhat.com>
22:33:30 <aeperezt> also we need a hostal or hotel similar price we did on FISL
22:33:36 <aeperezt> the idea is this
22:33:39 <mribeirodantas> ramilton_: has it.
22:34:16 <ramilton_> aeperezt: mesmo assim não vai dar para levar todo mundo
22:34:20 <aeperezt> at this point mribeirodantas has submited and acepted a talk unless I'm not right so he is priority at this point
22:34:34 <aeperezt> based on his ticket
22:34:36 <mribeirodantas> aeperezt: yeah. Everything leads us to believe so.
22:34:38 <julio_alpa> sorry i'm late
22:34:48 <mribeirodantas> Daniel said that and at the same time ramilton_ is with me talking to the person in charge for the talks.
22:34:56 <aeperezt> that left us with 795 dls to help others
22:35:19 <julio_alpa> .fas Julioalpa
22:35:19 <zodbot> julio_alpa: julioalpa 'Julio Sánchez' <julitosanchez1@gmail.com>
22:35:34 <aeperezt> we need to do a bit of accounting to see if we can get more money from other quarters
22:35:52 <aeperezt> and see how much we can increase the budget
22:36:13 <aeperezt> but do not think we can come up with anothe 1000 dls
22:36:19 <aeperezt> but we can try
22:36:32 <Wolnei> http://www.brazilian.hostelworld.com/search?search_keywords=Foz+do+Iguacu%2C+Brasil&country=Brasil&city=Foz-do-Iguacu&date_from=2013-10-16&date_to=2013-10-18
22:36:34 <aeperezt> so who is going to organice it
22:36:51 <mribeirodantas> ramilton_ is already looking for hotels and so on
22:36:58 <lvaz> aeperezt: I can't confirm it yet, but we're negotiating with Lationaware organization team in order to get some travel sponsorship for Fedora people and if we confirm it we can use this budget to cover the most expensive tickets
22:37:06 <mribeirodantas> He's in touch with the organization of Latinoware which is great, since he knows where we can stay at take advantage of the event bus.
22:37:08 <aeperezt> since I'm not on Brazil I may be the event owner but get hostal prices will be more complicated to me
22:37:23 <mribeirodantas> aeperezt: Ramilton is doing that
22:37:44 <aeperezt> ok
22:38:13 <echevemaster> hey folks ant the caravanas can help you? lvaz ramilton_ mribeirodantas ?
22:38:15 <lvaz> aeperezt: I think we'll have more details next week, so I think the best approach to solve it would be each one fill the wiki with flight tickets fares
22:38:33 <aeperezt> ramilton_, is the designated hitter
22:38:56 <ramilton_> ok aeperezt
22:39:09 <echevemaster> use orbit i this moment, kayak bump up the prices
22:39:17 <lvaz> echevemaster: yes, mostly people from states near Parana (where Latinoware takes place)
22:39:23 <aeperezt> lvaz, yes so we review latinoware next week that we have more info and also I can see how much extra money we can get
22:39:36 <lvaz> aeperezt: +1
22:39:50 <echevemaster> aeperezt: +1
22:40:09 <mribeirodantas> aeperezt: so nothing decided about any ticket related to Latinoware?
22:40:12 <ramilton_> aeperezt +1
22:40:36 <echevemaster> mribeirodantas: I think
22:40:48 <aeperezt> right we need a bit more info
22:40:53 <mribeirodantas> Ok.
22:40:58 <mribeirodantas> Then let's do it.
22:40:59 <aeperezt> so next week we start desiding
22:42:08 <echevemaster> well, mribeirodantas have alll information filled in the ticlet, and he have a talk
22:42:35 <aeperezt> echevemaster, yes
22:42:39 <echevemaster> I think that we must started with him
22:42:44 <aeperezt> but we need to see the full picture
22:43:01 <aeperezt> as he has a confirmed talk he has priority
22:43:13 <echevemaster> I'm agree, I only doing the acotation
22:44:02 <mribeirodantas> But there is a situation alexove
22:44:04 <mribeirodantas> aeperezt:
22:44:18 <echevemaster> which mribeirodantas ?
22:44:32 <mribeirodantas> ramilton_, correct me if I understood you wrong. ramilton_ made a reservation in his name at what apparently is the best place to stay.
22:44:43 <mribeirodantas> it's the place where speakers funded by Latinoware will stay which mean free transporatation to the event
22:44:54 <ramilton_> isso mesmo
22:45:06 <mribeirodantas> He might run into problems for having done this reservation, mostly because he reserved more rooms than he expected to
22:45:15 <echevemaster> oh, and this reservation have a deadline?
22:45:21 <mribeirodantas> He will have to call the hotel now, cancel the reservation and pray so that they won't make a problem about that
22:45:23 <echevemaster> What's the deadline?
22:45:28 <mribeirodantas> echevemaster: well, he DID the reservation
22:45:30 <mribeirodantas> Now he has to cancel it.
22:45:42 <ramilton_> vou cancelar mribeirodantas
22:45:42 <lvaz> (gotta leave now, have an appointment)
22:45:45 <mribeirodantas> So, maybe and that is only my opinion, we should decide already a few things in order to at least have an idea of how things are going
22:45:56 <mribeirodantas> lvaz, ramilton and I are going
22:46:06 <mribeirodantas> maybe more a few poeple
22:46:08 * viperboy001 late
22:46:14 <aeperezt> well
22:46:17 <ramilton_> o problema que os hoteis estao ficando lotados
22:46:19 <mribeirodantas> What I mean is, we could decide at least one room today
22:46:21 <aeperezt> that is complicated
22:46:24 <mribeirodantas> so that he won't call the hotel and say; forget about everything
22:46:25 <echevemaster> and why, what's the deadline for pay? if is done the reservation, don't would be any problem
22:46:36 <aeperezt> but we have not agreed to sponsor anyone yeat
22:46:36 <mribeirodantas> As ramilton_ just said in Portuguese, the problem is that all hotels are getting booked right now
22:46:54 <mribeirodantas> I searched with Itamar for hotels yesterday and a few days ago and all we got were about 40 to 1 hour * by car * from the event
22:46:57 <mribeirodantas> You can tell by bus.
22:47:03 <aeperezt> and we have to work with time and proper programing on the events
22:47:06 <apahim> cant we keep the reservation til next week?
22:47:12 <mribeirodantas> ramilton_: can we?
22:47:40 <ramilton_> vou ver...
22:47:42 <aeperezt> I hope there is no problem but the budget is clear there is only 1000 for that event
22:47:47 <ramilton_> mais acho que nao
22:48:04 <mribeirodantas> aeperezt: can't we decide what we have (1000) and decide next topics (less pririty) if more budget comes?
22:48:12 <ramilton_> sim.. esta claro aeperezt.
22:48:39 <aeperezt> the question is how much is the hotel
22:48:42 <apahim> ramilton_, why not? should we prior to pay some percent to keep the booking? How does it woks?
22:48:49 <aeperezt> if the hotel is over 1000 dls
22:48:54 <mribeirodantas> aeperezt: it is not
22:48:55 <aeperezt> we are screw
22:49:02 <mribeirodantas> it's 460 dollars for 4 ambassador
22:49:06 <mribeirodantas> IIRC. ramilton_ how much is it?
22:49:09 <ramilton_> sim... temos que pagar 20% apahim
22:49:10 <mribeirodantas> I can't come with the exact values in mind right now
22:49:19 <echevemaster> and how much cost the hostel?
22:49:35 <ramilton_> o mais barato 600 dolares
22:49:35 <apahim> oh, got it ramilton_.
22:49:41 <aeperezt> if it is 460 dls plus you ticket since you are speaket that 644 dls so we are ok
22:49:52 <ramilton_> para 8 pessoas
22:49:56 <mribeirodantas> ramilton_: você poderia confirmar o valor dos dias do evento (hotel) para 4 embaixadores? (um quarto)
22:50:03 <aeperezt> not sure if there is another speaker
22:50:13 <mribeirodantas> 300 dólares para 4 (1 quarto)?
22:50:16 <ramilton_> por dia 230 para 4 embaixadores
22:50:22 <mribeirodantas> dólares?
22:50:27 <ramilton_> reais
22:50:28 <aeperezt> ramilton_, how much will be total
22:50:36 <aeperezt> dolars
22:50:36 <echevemaster> in dollars
22:50:36 <mribeirodantas> ramilton_: 230 por cabeça?
22:50:42 <mribeirodantas> ok, total in dollars for 4 ambassadors ramilton_
22:50:43 <echevemaster> use oanda.com
22:50:45 <mribeirodantas> total em dólares para 4 embaixadorfes
22:51:11 <ramilton_> 460 dolares
22:51:18 <mribeirodantas> 460 USD for 4 ambassadors
22:51:18 <ramilton_> para 4 embaixadores
22:51:29 <ramilton_> os 4 dias
22:51:37 <mribeirodantas> 4 days, 4 ambassadors, 460 USD
22:51:50 <echevemaster> that only leaves $600 for flights
22:51:58 <echevemaster> or minus
22:52:20 <aeperezt> less as mribeirodantas has already a ticket and he is speaker
22:52:28 <aeperezt> so we have 644 dls already
22:52:38 <aeperezt> ramilton_, keep the reservation
22:52:43 <mribeirodantas> 664
22:52:48 <aeperezt> so we can deside next week
22:52:56 <ramilton_> ok aeperezt..
22:52:58 <echevemaster> ok
22:53:01 <ramilton_> é para manter?
22:53:03 <mribeirodantas> Sim.
22:53:04 <aeperezt> since there are 2 tickets asking for room
22:53:06 <mribeirodantas> Ele falou para você manter a reserva
22:53:11 <aeperezt> we have part of it
22:53:22 <mribeirodantas> Wolnei: você pediu na wiki
22:53:23 <aeperezt> what is left will be for other
22:53:36 <aeperezt> will try to see if we can get more money
22:54:05 <mribeirodantas> So will still be left for next week the votation for my ticket plus hotel?
22:54:16 <aeperezt> #topic 146 Funding release party Venezuela
22:54:42 <aeperezt> we have pre aprobe your ticket and hotel for now
22:54:47 <mribeirodantas> Ok.
22:54:54 <aeperezt> but we need to verify next week
22:55:00 <apahim> k
22:55:12 <aeperezt> mribeirodantas, also I can see if we can get more money
22:55:23 <aeperezt> but I need to check statements
22:55:40 <aeperezt> and what we have already spend
22:55:58 <mribeirodantas> It's ok, no worries.
22:56:05 <mribeirodantas> To the best of the Project.
22:56:20 <aeperezt> echevemaster, whe is this release party
22:56:27 <echevemaster> whe?
22:56:34 <echevemaster> its the saturday
22:56:40 <echevemaster> the same day of the pana
22:56:41 <aeperezt> date
22:56:43 <echevemaster> panama
22:56:48 <aeperezt> so next week
22:56:51 <echevemaster> 03
22:57:01 <echevemaster> August 03
22:57:15 <aeperezt> add that on the ticket
22:57:22 <aeperezt> and please next time with more time
22:57:33 <aeperezt> do you have the money to pay for this
22:57:41 <echevemaster> Sorry, I wil put in the ticket
22:57:45 <echevemaster> Yes, I have
22:57:45 <aeperezt> not sure we can rush Neville
22:57:49 <aeperezt> now
22:57:57 <echevemaster> Yes I have cash for pay
22:58:08 <aeperezt> and not sure if he has credit on the card
22:58:25 <aeperezt> so the total is 200 dls
22:58:30 <aeperezt> aprox
22:58:59 <echevemaster> yes can be minus at the final
22:59:04 <echevemaster> depends of the attenders
22:59:27 <aeperezt> ok
22:59:41 <aeperezt> so all knows what is this about?
23:00:07 <echevemaster> ? I don't understand?
23:00:23 <echevemaster> sorry i don't understand the last question
23:00:44 <aeperezt> I'm asking if the others on the meeting read the ticket
23:00:52 <aeperezt> and are clear what you need
23:00:56 <aeperezt> to call a vote
23:01:21 <echevemaster> Well, I  have funds to the transportation from Valencia To caracas
23:01:31 <echevemaster> and snacks for the participants
23:01:45 <echevemaster> we have cd, stickers, banners, etc
23:02:37 <echevemaster> we will depart from Valencia, Yohan Graterol and me
23:02:49 <apahim> echevemaster, how many participants are expected there?
23:02:50 * mribeirodantas just read
23:03:01 <echevemaster> apahim: at least 20 or 30
23:03:27 <apahim> nice echevemaster.
23:04:33 <aeperezt> everyone read it please vote
23:04:41 <apahim> I think the amount is coherent.
23:04:44 <apahim> +1
23:05:03 <Wolnei> +1
23:05:08 <alexove> +1
23:05:17 <cevillacorta> +1
23:05:21 <firemanxbr> +1
23:05:28 <echevemaster> I abstain from vote
23:05:35 <biker> +1
23:05:47 <aeperezt> #agreed on ticket 146
23:05:59 <mribeirodantas> +1
23:06:12 <aeperezt> #topic openfloor
23:06:30 <echevemaster> We want to talk about the budget of the Fudcon
23:06:43 <alexove> el presupuetso esta aqui
23:06:45 <Wolnei> i had question about that
23:06:45 <alexove> #link https://fedoraproject.org/wiki/FUDCon:Cusco_2013_budget
23:06:45 <echevemaster> alexove and cevillacorta ask for that
23:07:06 <echevemaster> go ahead Wolnei
23:07:14 <echevemaster> What's your question?
23:07:35 <Wolnei> last week, you say that maybe will be able to partial my ticket
23:07:39 <aeperezt> what is the issue with budget
23:08:04 <Wolnei> my question that will be 250 only or this with hotel is the possibility
23:08:25 <Wolnei> like i said in the ticket
23:08:41 <echevemaster> We can discuss Wolnei, but depends of alexove
23:08:58 <aeperezt> echevemaster, depends on the budget
23:09:08 <echevemaster> correctly aeperezt
23:09:15 <aeperezt> I really like to be able to bring Wolnei
23:09:15 <echevemaster> sorry depends on the budget
23:09:22 <Wolnei> i only question, because found some cheap ticket to Cuzco
23:09:24 <echevemaster> Me too
23:09:45 <echevemaster> Wolnei: no es problema, todos queremos que asistas
23:09:46 <aeperezt> but we need to keep withing the budget
23:09:59 <alexove> +1 echevemaster
23:10:06 <echevemaster> aeperezt: is really necessary the booklet
23:10:24 <echevemaster> I think that isn't neccesarry
23:10:43 <echevemaster> and Wolnei can be go with that
23:10:44 <aeperezt> echevemaster, not sure how they are printing the booklet I have asked question before
23:11:03 <echevemaster> no, they aren't printing the booklet
23:11:09 <aeperezt> I paid 250 dls for 200 booklets
23:11:29 <aeperezt> echevemaster, the question is are you doing a fudcon or what are you doing?
23:11:49 <aeperezt> And then
23:12:06 <aeperezt> alexove, where are you printing the booklets
23:12:09 <aeperezt> a printer
23:12:32 <alexove> en una imprenta por supuesto
23:12:44 <alexove> hacerlo en casa sale más caro y es más trabajo
23:12:44 <aeperezt> because I used a place that do graphics works and they print them on laser printer
23:13:05 <apahim> I have to go. Bye guys.
23:13:10 <echevemaster> aeperezt: yes is "una imprenta"
23:13:13 <aeperezt> if your doing it printer it will cost you more
23:13:42 <ramilton_> tb tenho que ir.. boa noite a todos
23:13:52 <aeperezt> then if they don't do the booklet
23:13:58 <aeperezt> what they going to do
23:14:51 <aeperezt> alexove, can you find another place to print it
23:15:06 <alexove> el precio no varia mucho de lugar en lugar
23:15:14 <echevemaster> is neccesary 1000?
23:15:39 <aeperezt> you can also design it print the original and do color copy of the cover and have the other pages on black and white not as pretty bud do the work
23:15:42 <alexove> la unidad de venta en este caso son los millares
23:15:52 <alexove> la diferencia de un millar a 1/2 millar no es mucha
23:16:10 <aeperezt> alexove, have you explore that options
23:16:27 <cevillacorta> y la diferencia en costo respecto a otras imprentas también no varia demasiado
23:17:01 <aeperezt> cevillacorta, no dijo en imprenta en un centro de copiado
23:17:06 <echevemaster> well, is only my idea for minimize the budget
23:17:08 <aeperezt> que puedan copiar a color
23:17:27 <aeperezt> no sera la mejor calidad pero sale
23:17:39 <aeperezt> alexove, cevillacorta exploren esa opsion
23:17:55 <aeperezt> si no hay otra alternativa
23:17:58 <aeperezt> entonces
23:18:10 <aeperezt> no se hace
23:18:54 <aeperezt> pero tambien no vamos a asignar el presupuesto a otra cosa
23:19:05 <cevillacorta> ok aeperezt
23:19:11 <aeperezt> debemos de usarlo en dado caso para cubrir las mejor las cosas
23:19:22 <echevemaster> es correcto
23:19:27 <aeperezt> exploren la opsion de un centro de copiado
23:19:32 * echevemaster siempre terminamos hablando espa�ol
23:19:34 <echevemaster> hahaha
23:19:38 <aeperezt> yo se que el booklets es mas trabajo
23:19:40 <aeperezt> lo se
23:20:02 <aeperezt> pero el booklet lleva una carta de invitacion y presentacion del fedora project leader
23:20:08 <alexove> aeperezt: los centros de copiado aqui generalmente no hacen copias a color porque es muy caro para todos
23:20:09 <echevemaster> aeperezt: no recuerdo haber visto booklets en venezuela
23:20:13 <alexove> solo hay blanco y negro
23:20:13 <aeperezt> y eso le da una mejor vision
23:20:28 <echevemaster> aeperezt: se puede hacer en otro pais
23:20:31 <aeperezt> del evento y es un recuerdo interesante del evento
23:20:36 <echevemaster> y llevarlo para alla
23:20:37 <echevemaster> ?
23:20:55 <aeperezt> echevemaster, se podria si tienen el diseño prodia hacerlo aca y llevarlo
23:21:05 <echevemaster> dalo por hecho
23:21:09 <aeperezt> pero hay que hacer el diseño y todo con tiempo
23:21:09 <echevemaster> te lo damos
23:21:25 <aeperezt> lo podria cotizar aca
23:21:28 <echevemaster> $250 dijiste que pagaste, cierto
23:21:35 <echevemaster> cotiza por favor
23:21:37 <aeperezt> echevemaster, aprox
23:21:48 <aeperezt> necesito saber cuantas paginas son
23:21:50 <alexove> tengan en cuenta que ya vamos 200 inscritos hasta esta mañana
23:22:03 <alexove> y solo se ha publicitado por internet
23:22:06 <aeperezt> alexove, eso mismo te queria preguntar
23:22:09 <firemanxbr> guys I walk away, i come back later.
23:22:17 * firemanxbr bye
23:22:19 <echevemaster> alexove: entonces, empezemos con los mismos mil
23:22:22 <aeperezt> nye
23:22:24 <mribeirodantas> it's my time to go too
23:22:27 <echevemaster> creo que saldra mas barato en panama
23:22:30 <mribeirodantas> I have classes tomorrow morning.
23:22:35 <mribeirodantas> Good night guys
23:22:38 <aeperezt> echevemaster, se pueden hacer 500
23:22:53 <aeperezt> y ver
23:22:56 <aeperezt> que mas
23:22:58 <echevemaster> ok, alexove empezemos por 500 entonces.
23:22:59 <cevillacorta> pero en un millar saldría más caro en Panamá
23:23:21 <echevemaster> 500 en panama, y aeperezt har� la cotizacion, para ver si es mas barato
23:23:29 <aeperezt> si
23:23:31 <aeperezt> vemos
23:23:33 <aeperezt> entonces
23:23:36 <cevillacorta> ok
23:23:49 <aeperezt> es todo
23:23:49 <cevillacorta> acá también veremos alguna opción adicional
23:24:11 <aeperezt> alexove, ustedes vieron la imprescion de los badges
23:24:18 <alexove> Si
23:24:21 <aeperezt> y el progranma para imprimirlos
23:24:37 <alexove> podemos comprar cartulina e imprimirlo en una impresora normal
23:25:01 <echevemaster> aeperezt: cual es el programa
23:25:14 <alexove> lo busque pero creo que lo borraron
23:25:18 <echevemaster> hasta yo podria ayudar desde venezuela con eso, si se hace manual
23:25:27 <alexove> el diseño y el script en python no estan
23:26:05 <alexove> yo tengo un pequeño programa que usa jasper y genera etiquetas con codigo de barra :-D lo modifico y queda
23:26:23 <echevemaster> creo saber donde esta.
23:27:20 <echevemaster> bien, terminamos?
23:27:21 <aeperezt> echevemaster, https://lh6.googleusercontent.com/-9D7oTpYy2ss/UfmkWYfT7RI/AAAAAAAAHrA/vzK9KYabrrE/w408-h306-no/13+-+1
23:27:27 <aeperezt> alexove, https://lh6.googleusercontent.com/-9D7oTpYy2ss/UfmkWYfT7RI/AAAAAAAAHrA/vzK9KYabrrE/w408-h306-no/13+-+1
23:28:00 <aeperezt> quedan asi y el qrty tiene tu email y nic en irc
23:28:13 <echevemaster> estupendo !!
23:28:14 <aeperezt> el program esta en python
23:28:32 <alexove> donde esta el programa
23:28:34 <echevemaster> ya lo buscare, creo que es de adamw si no me equivoco
23:28:44 <aeperezt> echevemaster, potty fue el que lo uso y modifico para agregarle el logo
23:28:49 <aeperezt> en los repos de fedora
23:28:51 <echevemaster> alexove: dejame buscar, creo saber donde esta
23:28:59 <echevemaster> dejame buscarlo y te digo
23:29:01 <aeperezt> el truco es como se llama
23:29:12 <echevemaster> se llama budget.py
23:29:23 <echevemaster> lo vi en algun momento...
23:29:38 <echevemaster> badge
23:29:41 <aeperezt> echevemaster,  esta empacado en fedora
23:29:51 <echevemaster> si....?
23:30:23 <aeperezt> terminamos la reunion y conversamos en fedora latam
23:30:27 <aeperezt> #endmeeting