22:31:12 <aeperezt> #startmeeting
22:31:12 <zodbot> Meeting started Wed Oct 23 22:31:12 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:31:12 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:31:31 <aeperezt> #meetingname Fedora Ambassadors Latam
22:31:31 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam'
22:31:35 <mribeirodantas> .fas mribeirodantas
22:31:35 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:31:36 <aeperezt> #topic rolcall
22:31:37 * mribeirodantas Brazil
22:31:43 <lvaz> las personas en latinoware me llamavan "echevemaster", pero cuando yo hablava he dicen "que pasa con su voz?"
22:31:43 <echevemaster_> .fas echevemaster
22:31:44 <aeperezt> .fas aeperezt
22:31:44 <zodbot> echevemaster_: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:31:47 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:31:52 <lvaz> .faz lmvaz
22:31:54 * aeperezt Panamá
22:31:58 <echevemaster_> Lol lvaz
22:31:59 <kde_tony> .fas kdetony
22:32:00 <zodbot> kde_tony: kdetony 'Anthony Mogrovejo' <tony001983@gmail.com>
22:32:00 <wolnei> .fas wolnei
22:32:04 <zodbot> wolnei: wolnei '' <e@wolnei.com.br> - charged '' <e+charged@wolnei.com.br>
22:32:07 * echevemaster_ Venezuela
22:32:14 * kde_tony Perú
22:32:16 * lvaz Brazil
22:32:22 <wolnei> Brazil
22:32:26 <lvaz> .fas lmvaz
22:32:27 <zodbot> lvaz: lmvaz 'Leonardo Menezes Vaz' <leonardo.vaz@gmail.com> - leonardovaz 'Leonardo Vaz' <lmvaz@tchelinux.org>
22:32:34 <lvaz> typo++
22:32:35 <HakS> .fas xhaksx
22:32:36 <zodbot> HakS: xhaksx '' <Juan.Barba.O@gmail.com>
22:32:45 <jonascampos> .fas jcampos
22:32:46 <zodbot> jonascampos: jcampos 'Jonathan Campos' <jonathan2110@gmail.com>
22:32:47 <asoliard> sorry
22:32:50 <asoliard> .fas asoliard
22:32:51 <zodbot> asoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:32:52 <JuanCarlosLin> .fas lin
22:32:54 <zodbot> JuanCarlosLin: jialin1981 'patrick qin' <jialinqin@gmail.com> - pklingem 'Patrick Klingemann' <patrick.klingemann@gmail.com> - qureshi '' <akhtar@qureshionline.com> - rjpoulin 'Rick Poulin' <poulinrj@msn.com> - chanshaw 'Colin Hanshaw' <chanshaw@sympatico.ca> - gustavofranca 'gustavo andrade franca' <guga@linuxmail.org> - milindbhosle98 'milind bhosle' <milindbhosle98@gmail.com> - wellington 'Wellington de Carvalho (50 more messages)
22:33:02 <asoliard> **
22:33:04 <asoliard> Argentina
22:33:05 <kde_tony> **
22:33:28 <bernardoha> .fas Bernardoha
22:33:29 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:33:40 <echevemaster_> Lin, who are you of these 50 :)
22:33:58 <aeperezt> #link https://fedorahosted.org/fedora-latam/report/9
22:34:10 <aeperezt> Agenda del día en https://fedorahosted.org/fedora-latam/report/9
22:34:30 <kusterjr> .fas kusterjr
22:34:31 <zodbot> kusterjr: kusterjr 'Geraldo Antonio Kuster Junior' <geraldojr@geraldokuster.com.br>
22:34:33 <JuanCarlosLin> ja ja is lin@unisoft.com.py
22:34:39 <aeperezt> en realidad creo que solo hay un ticket que ver
22:35:03 <echevemaster_> Btw Lin is an paraguai ambassador, we have to give to him a welcome
22:35:11 <aeperezt> #topic announcements
22:35:11 <TonetJallo> .fas tonet666p
22:35:11 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:35:17 <mribeirodantas> warm welcoming to you, JuanCarlosLin :)
22:35:19 <apahim> .fas apahim
22:35:20 <zodbot> apahim: apahim 'Amador Pahim' <amador@pahim.org>
22:35:20 <ramilton> .fas ramilton
22:35:22 <JuanCarlosLin> .fas lin
22:35:22 <zodbot> ramilton: ramilton 'Ramilton Costa Gomes Júnior' <ramiltoncosta@gmail.com>
22:35:24 <echevemaster_> Welcome Lin
22:35:26 <zodbot> JuanCarlosLin: jialin1981 'patrick qin' <jialinqin@gmail.com> - pklingem 'Patrick Klingemann' <patrick.klingemann@gmail.com> - qureshi '' <akhtar@qureshionline.com> - rjpoulin 'Rick Poulin' <poulinrj@msn.com> - chanshaw 'Colin Hanshaw' <chanshaw@sympatico.ca> - gustavofranca 'gustavo andrade franca' <guga@linuxmail.org> - milindbhosle98 'milind bhosle' <milindbhosle98@gmail.com> - wellington 'Wellington de Carvalho (50 more messages)
22:35:31 <mribeirodantas> Juan was such extremely helpful for us during Latinoware.
22:35:34 <JuanCarlosLin> thnaks, guys, is a pleasure
22:35:40 <aeperezt> Les recuerdo a todos que hay que comenzar a elaborar los presupuestos con miras al 2015
22:35:44 <mribeirodantas> s/such//
22:35:54 <echevemaster_> I know that you are a older ambassador but welcome anyway
22:36:08 <kde_tony> aeperezt +1
22:36:19 <aeperezt> alguien tiene algún otro anuncio que hacer?
22:36:25 <ramilton> ok. aeperezt +1
22:36:55 <asoliard> o/
22:37:02 <echevemaster_> Si, aeperezt dónde está la página del wiki para agregarlos
22:37:05 <echevemaster_> ?
22:37:33 * kde_tony se perdió
22:37:38 <aeperezt> echevemaster, we have to add a new one but we need each country to start working on it
22:37:56 <echevemaster_> Understood aeperezt
22:38:04 <mribeirodantas> aeperezt: For the ones who aren't aware of it, you're talking about quotes and proposals for FUDCon 2014, right?
22:38:38 <lvaz> mribeirodantas: people read email
22:38:47 <mribeirodantas> lvaz: I do too
22:38:48 <mribeirodantas> but I'm not sure
22:38:53 <echevemaster_> No mribeirodantas, that is when the bid is ready
22:38:58 <mribeirodantas> Any English speaker might have noticed the "right?" at the end of my statement
22:39:00 <aeperezt> mribeirodantas, no I'm talking about Latam general budget for fiscal year 2015
22:39:01 <mribeirodantas> :)
22:39:09 <mribeirodantas> aeperezt: Oh, great :)
22:39:11 <mribeirodantas> How can one do that?
22:39:22 <kde_tony> :D
22:39:47 <aeperezt> I will add a new buget draft page so we start working on that
22:39:48 <echevemaster_> Fill all the events of your location in your userspace wiki
22:39:54 <mribeirodantas> aeperezt: aw, I see.
22:39:59 <mribeirodantas> echevemaster_: hmmm
22:40:06 <mribeirodantas> Ok, got it :)
22:40:44 <aeperezt> mribeirodantas, the idea is that ambassador for each country look inside their country and check what events they want to support, how much money they will need for that, who will own the event
22:41:02 <asoliard> Argentina contributors are planning a FAD, to organize and evaluate FUDCon posibilities...
22:41:05 <aeperezt> , event owners will help on deciding who will be sponsor
22:41:20 <aeperezt> to travel if he needs to
22:41:33 <mribeirodantas> aeperezt: Great. You will create a draft page and we should fill it with data, then?
22:41:33 <cevillacorta__> hello
22:41:37 <mribeirodantas> Or like echevemaster_ said, in my userspace?
22:41:43 <aeperezt> the main idea is have page like https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014
22:41:45 <bernardoha> hello
22:42:03 <aeperezt> with an idea of how much we need for the next year
22:42:10 <mribeirodantas> Ok
22:42:21 <aeperezt> so basically is a wish list
22:42:29 <mribeirodantas> Ok.
22:42:39 <echevemaster_> Yeah, mribeirodantas, do a draft and then fill the general wiki
22:42:44 <mribeirodantas> Great.
22:43:19 <mribeirodantas> ramilton: you probably want to be in charge of Latinoware. Right?
22:43:20 <yulys> hola a todos
22:43:21 <aeperezt> you can based the draft on what we spend this year, but you sould also add other events that may need to be cover
22:43:41 <aeperezt> mribeirodantas, but do that later
22:43:43 <ramilton> e essa pagina https://fedoraproject.org/wiki/Events?rd=FedoraEvents - aeperezt
22:43:56 <echevemaster_> Hey I'm  confused now aeperezt 2014 or 2015
22:44:02 <kde_tony> ramilton, legal
22:44:12 <ramilton> sim mribeirodantas
22:44:15 <echevemaster_> Yulys who are you
22:44:15 <mribeirodantas> ramilton: Não.
22:44:17 <kde_tony> echevemaster, +1
22:44:19 <echevemaster_> Fas please
22:44:21 <aeperezt> echevemaster, will be for fiscal year 2015 based on Red Hat fiscal years
22:44:38 <mribeirodantas> Essa página são os eventos que o Fedora irá, ramilton. O que estamos discutindo agora, nas palavras do aeperezt, é uma "wish list"
22:44:39 <echevemaster_> Ok aeperezt thanks for the clarification
22:44:47 <mribeirodantas> Uma lista do que *gostaríamos* de ir, mas ainda não sabemos se terá dinheiro.
22:44:51 <cevillacorta__> .fas
22:44:52 <zodbot> cevillacorta__: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
22:44:58 <echevemaster_> Is a wishlist for budget
22:45:03 <ramilton> ok mribeirodantas
22:45:07 <aeperezt> ok
22:45:08 <ramilton> entendi
22:45:15 <mribeirodantas> ramilton: Você gostaria de ficar responsável pelo Latinoware?
22:45:16 <aeperezt> lets move on
22:45:21 <kde_tony> :o
22:45:30 <aeperezt> #topic ticket 160
22:45:32 <ramilton> sim mribeirodantas
22:45:41 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/160
22:45:48 <mribeirodantas> Ok, depois falamos mais sobre isso ramilton ;)
22:45:53 <asoliard> cevillacorta__: its ".fas your-fedora-acount"
22:45:59 <ramilton> ok
22:46:13 <aeperezt> ramilton that is your dance, so please explain the event and what you need
22:46:32 <apahim> nice. lets wish then :)
22:46:42 <mribeirodantas> apahim: :D
22:47:13 <ramilton> Esse evento tem como proposito falar sobre os projetos fedora e sua comunidade. Agregar valores para participar de projetos
22:47:29 <ramilton> temos laboratorio a disposicao, salas e auditorio para palestras e oficinas
22:47:49 <ramilton> termos palestra sobre empacotamento, traduçao, comunidade.
22:48:07 <ramilton> e vamos fazer oficinas de empacotamento para entrar algo a comunidade
22:48:08 <asoliard> sounds good :-)
22:48:20 <echevemaster_> Sounds like a complete event
22:48:20 <mribeirodantas> asoliard: sounds awesome :-D
22:48:27 <lvaz> o/
22:48:29 <ramilton> a ideia é pegar pequenos projetos e empacotar para ser entregue ao projeto fedora
22:48:41 <ramilton> a mesma coisa vai acontecer com tradução
22:48:42 <kde_tony> ramilton, que bom
22:48:43 <asoliard> yeap, mribeirodantas
22:48:46 <mribeirodantas> echevemaster_: você poderia ajudá-lo com isso, certo?
22:48:52 <ramilton> na oficina iremos pegar pequenos projetos e traduzir
22:48:58 <mribeirodantas> Arranjar pequenos softwares para serem empacotados por iniciantes para entrar no Fedora.
22:48:59 <echevemaster_> Yes, remote way
22:49:13 <mribeirodantas> Great.
22:49:16 <echevemaster_> Lvaz, go ahead bro
22:49:17 <ramilton> inclusive o echevemaster vai participar via video conferencia
22:49:36 <ramilton> preciso de recurso para levar dois embaixadores
22:49:41 <lvaz> ramilton: lembre-se que não sabemos nada a respeito do publico
22:49:50 <ramilton> sendo eu e mais um que vai falar de empacotamento
22:49:58 <cevillacorta__> .fas cevillacorta
22:50:00 <zodbot> cevillacorta__: cevillacorta 'CESAR R. VILLACORTA ROJAS' <cevillacorta.systems@gmail.com>
22:50:12 <ramilton> o publico alvo são alunos da propria faculdade, e comunidade externa
22:50:32 <aeperezt> #chair lvaz echevemaster mribeirodantas ramilton
22:50:32 <ramilton> o evento já esta sendo divulgado tanto em radio, em sala de aula
22:50:32 <zodbot> Current chairs: aeperezt echevemaster lvaz mribeirodantas ramilton
22:50:43 <mribeirodantas> Radio? :O cool!
22:50:44 <ramilton> a faculdade está trabalhando o marketing do evento
22:50:51 <kde_tony> ramilton, parabens pelo evento
22:51:08 <ramilton> teremos entrevista
22:51:19 <kde_tony> ramilton, legal !!!
22:51:19 <aeperezt> ramilton, what do you need from us?
22:51:21 <apahim> ramilton, sounds really great
22:51:22 <mribeirodantas> aeperezt: It seems a great FAD to me, don't you think?
22:51:33 <ramilton> preciso de recurso financeiro
22:51:41 <alyaj2a> .fas alyaj2a
22:51:41 <ramilton> para translado e hospedagem
22:51:42 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
22:51:53 <ramilton> o evento vai acontecer nos dias 08 e 09
22:51:58 <echevemaster_> Please do a poll for see the skills of the attendees
22:51:59 <ramilton> de novembro agora
22:52:08 <aeperezt> mribeirodantas, well it do not qualify as FAD, but more lika promotional event, but still is great
22:52:14 <lvaz> echevemaster_ +1
22:52:20 <echevemaster_> mribeirodantas, that is not a fad
22:52:31 <ramilton> como estava falando, serão dois embaixadores de fora do estado de sao paulo, e o restante do estado
22:52:34 <mribeirodantas> aeperezt: does not? He said he will translate Fedora stuff during the event, package Fedora packages during the event
22:52:39 <mribeirodantas> I thought that's a FAD
22:52:44 <ramilton> confirmado esta o claudio pensanio, leonardo vaz
22:52:50 <echevemaster_> Hey guys please, order
22:52:53 <aeperezt> mribeirodantas, read the FAD guilines
22:53:05 <mribeirodantas> ok.
22:53:07 <echevemaster_> Use !
22:53:13 <lvaz> !
22:53:13 <kde_tony> echevemaster, +1
22:53:17 <ramilton> e outros dois sou eu do espirito santo e o itamar de uberlandia
22:53:22 <jonascampos> echevemaster, +1
22:53:27 <apahim> US$ 840.50 as per ticket description to bring some ambassadors
22:54:06 <yulys> .fas yulytas
22:54:08 <zodbot> yulys: yulytas 'Julita Inca Chiroque' <yrazes@gmail.com>
22:54:14 <ramilton> esse valor eu tinha feito para 3 embaixadores apahim
22:54:15 <aeperezt> ramilton, do you have how much you need? and how it will be used
22:54:31 <ramilton> como estou levando somente dois, esse valor vai abaixar
22:55:18 <ramilton> Será utilizado R$ 1003,00 para translado de vitoria sao paulo e uberlandia a sao paulo
22:55:27 <aeperezt> ramilton, we need individuals tickets for the people that is going to travel and the cost of each, so we can start getting tickets and all that
22:56:03 <ramilton> não aeperezt
22:56:16 <ramilton> tinha feito um ticket só para todos
22:56:20 <ramilton> mais descriminado
22:56:23 <aeperezt> ramilton, as evento owner you will say what ticket is valid, but we need that way so we know were is going and who to do the reimbusrment
22:56:48 <ramilton> ok..
22:57:18 <ramilton> vou pedir para os embaixadores abrir o bilhete agora
22:57:30 <aeperezt> ramilton, thanks
22:57:32 <echevemaster_> Excellent.
22:57:41 <aeperezt> Ok latam
22:57:50 <aeperezt> we need a vote to support this event
22:58:00 <ramilton> aeperezt, eu preciso abrir o meu também?
22:58:06 <kde_tony> galera eu tenho que sair um momento.... volto
22:58:07 <aeperezt> so all that agreed please vote
22:58:14 <aeperezt> ramilton, are you traveling?
22:58:27 <ramilton> sim
22:58:27 <mribeirodantas> aeperezt: +1
22:58:32 <aeperezt> it is only for the people that need travel and lodgin
22:58:37 <mribeirodantas> aeperezt: He is the one coming from Vitória to São Paulo.
22:58:42 <mribeirodantas> The one from Uberlandia to São Paulo is Itamar
22:58:54 <aeperezt> mribeirodantas, in that case yes
22:58:55 <echevemaster_> And you mribeirodantas
22:58:59 <mribeirodantas> I'm not coming.
22:59:04 <echevemaster_> And ramilton?
22:59:12 <mribeirodantas> I gave 12 talks in the last 3 months. I have to work/study a bit now :)
22:59:24 <echevemaster_> Oh ok :)
22:59:26 <aeperezt> so lest vote
22:59:31 <mribeirodantas> +1
22:59:47 <apahim> +1
22:59:50 <echevemaster_> +1 from me
22:59:50 <asoliard> +1
22:59:53 <aeperezt> now for the event so we do not have to vote for the ambassadors tickets as long as they are withing the budget
23:00:03 <MuniMala> +1
23:00:12 <yulys> +1
23:00:16 <aeperezt> .fas MuniMala
23:00:16 <zodbot> aeperezt: munimala '' <isbluevelvet@gmail.com>
23:00:22 <kusterjr> +1
23:00:24 <aeperezt> .fasinfo MuniMala
23:00:25 <zodbot> aeperezt: User "MuniMala" doesn't exist
23:00:36 <echevemaster_> Good luck preparing event, ramilton
23:00:45 <aeperezt> +1
23:00:59 <lvaz> !
23:01:02 <mribeirodantas> ramilton: Pode contar comigo para o que precisar, muito embora não poderei comparecer fisicamente.
23:01:02 <ramilton> obrigado echevemaster
23:01:10 <echevemaster_> Go ahead lvaz
23:01:14 <aeperezt> lvaz, go ahead this is your home
23:01:14 <lvaz> aeperezt raised a very important point here, we should call it just as an event to promote fedora (talks and some workshops), and not a FAD because it differs a lot from the description. besides, it's important to keep in mind that we don't know anything about the audience (if they understand what is open source, if they linux, if they have experience in building software and so on...). before going further we should know it in order to prepare a suitable
23:01:35 <lvaz> aeperezt: thanks ale
23:01:43 <echevemaster_> Yeah
23:01:49 <echevemaster_> Please do a poll
23:01:50 <lvaz> ramilton: ^^^
23:01:51 <mribeirodantas> a suitable?
23:02:08 <mribeirodantas> Your message was cut
23:02:24 <lvaz> ... prepare a suitable program for the audience.
23:02:37 <echevemaster_> Oh ok :)
23:02:38 <lvaz> eot
23:02:59 <aeperezt> thanks lvaz
23:03:01 <mribeirodantas> The poll idea sounds fine.
23:03:28 <lvaz> we need be more objective
23:03:40 <aeperezt> #agreed to support event on Sao Paulo ticket 160
23:03:59 <lvaz> ramilton: did you talk to Sandro today?
23:04:00 <echevemaster_> +1 lvaz
23:04:17 <aeperezt> ramilton, please do the other tickets so we can start helping you with what you need
23:04:36 <aeperezt> #topic open floor
23:04:49 <ramilton> ok. aeperezt, estou fazendo
23:05:04 <ramilton> conversei com ele agorinha lvaz
23:05:04 <asoliard> o/
23:05:30 <lvaz> ramilton: what did he say about our questions?
23:05:31 <echevemaster_> Asoliard go ahead
23:05:49 <aeperezt> mribeirodantas, FAD will have fedora people working on a fedora matter, so no newbies learning or teaching is involve that is what make the difference
23:06:18 <asoliard> in Argentina, we are tom make something like a FAD to organize and evaluate FUDCon
23:06:18 <mribeirodantas> aeperezt: I thought so. But Ramilton told me that he would teach people to use Transifex, for example, and then people would translate a few sub-projects o Fedora into Brazilian Portuguese.
23:06:41 <mribeirodantas> So that at the end of the event, aeperezt, Fedora would have a few sub-projects translated BY the audience.
23:07:13 <aeperezt> mribeirodantas, that is fine but with that then become a promotional event, people may help that day and not contribute more after that
23:07:35 <mribeirodantas> Ok, now you've made a point. True :)
23:08:02 <lvaz> mribeirodantas: we need to ensure the audience can do it. we still don't know anything about them (except the fact they're students in a technology course)
23:08:06 <asoliard> So, I wan't to know if the travels can be sponsored, the meeting is in Rosario, Santa Fé. For example, my bus have a price of U$S 25 aprox
23:08:20 <mribeirodantas> lvaz: I can speak for translation. Any English speaker with 5min training can translate through Transifex.
23:08:31 <mribeirodantas> Not that they can translate everything perfectly. But they can help.
23:08:32 <aeperezt> asoliard, what do you need
23:08:49 <lvaz> mribeirodantas: i bet so
23:08:52 <mribeirodantas> When it comes for packaging, maybe they can't help :(
23:09:01 <lvaz> that's the point
23:09:13 <mribeirodantas> True.
23:09:15 <asoliard> know if the travels can be sponsored
23:09:25 <aeperezt> asoliard, travel for?
23:09:27 <lvaz> we invited Diegobz but he won't be able to come
23:09:39 <aeperezt> asoliard, I think you need to explain what you plan
23:09:52 <echevemaster_> And fill the tickets respective
23:10:33 <asoliard> Argentina contributors want to organize FUDCon 2014 here, and the idea is to discuss everything and evaluate
23:11:14 <lvaz> http://en.wikipedia.org/wiki/The_Art_of_War
23:11:26 <aeperezt> mribeirodantas, the other thing is FAD needs to have a goal, so saying that they will help translate do not help, if you say we are goint to translate the Apache manual for fedora then you have a goal
23:11:30 <lvaz> ^^^ mribeirodantas: have you read this book?
23:11:37 <mribeirodantas> lvaz: yes :)
23:11:40 <mribeirodantas> I have it
23:11:42 <echevemaster_> Jaja lvaz that is right
23:11:46 <lvaz> right]
23:11:50 <lvaz> the point here is
23:11:58 <lvaz> we don't know anything about the audience
23:12:30 <lvaz> in my opinion the goal here is not bringing more translators/packagers (not now)
23:12:44 <aeperezt> lvaz, I underestand that perfectly we have the same issue on Fudcon Cusco
23:12:48 <lvaz> the goal is getting there and introduce FOSS and Fedora to people
23:13:03 <aeperezt> asoliard, you are planning a FAD for Argentina Ambassadors
23:13:03 <lvaz> aeperezt: you know what I mean
23:13:07 <mribeirodantas> Really? Ramilton told me it was an event intended to DO something.
23:13:18 <aeperezt> lvaz, I do
23:13:24 <asoliard> So, I only want to know if it's possible to sponsor some travels
23:13:43 <lvaz> mribeirodantas: right, but if we go there and met people who barely understand what Linux is?
23:13:52 <asoliard> aeperezt, not only me :-)
23:13:54 <lvaz> :)
23:14:04 <mribeirodantas> lvaz: then nothing will be done [correctly].
23:14:11 <mribeirodantas> ramilton: você tem alguma noção da audiência?
23:14:21 <lvaz> mribeirodantas: at this point, having more people involved would be a "plus"
23:14:50 <apahim> asoliard, yes, travels can be sponsored. fill the ticket, explain your plans and it will be further discussed on the meeting.
23:14:51 <mribeirodantas> Indeed.
23:15:03 <lvaz> if we do a good conference in November, they'll surely will invite us to make another one
23:15:11 <aeperezt> asoliard, FAD's has special budget so you need to create a wiki page explain the goal, what you need prices and details, then we reviewed and request the budget from Ruth or Robyn who evaluate what your are proposing
23:15:35 <asoliard> aeperezt, right
23:15:41 <aeperezt> asoliard, #link https://fedoraproject.org/wiki/Fedora_Activity_Day_-_FAD?rd=FAD
23:15:47 <ramilton> aeperezt já criei o meu https://fedorahosted.org/fedora-latam/ticket/166
23:16:03 <lvaz> otherwise, if I just get there and just deliver talks and workshops, we don't know if it will work or not
23:16:09 <lvaz> my 2 cents
23:16:20 <asoliard> Ok, I will tell the others.
23:16:21 <ramilton> aeperezt, como o itamar nao esta presente eu posso criar o dele?
23:16:26 <aeperezt> asoliard, so I could help you but you need to start by doing the page
23:16:41 <asoliard> yes, thanks, aeperezt
23:16:51 <ramilton> mribeirodantas, de 200 a 400 pessoas
23:16:53 <lvaz> ramilton: do you mind if I talk to Sandro directly and try to raise this information?
23:17:16 <mribeirodantas> ramilton: São leigos? Tem conhecimento técnico? Sabem programar?
23:17:18 <mribeirodantas> Tem algum conhecimento desse tipo?
23:17:27 <ramilton> lvaz, não... fique avontade
23:17:52 <ramilton> existe os tres tipos,
23:18:04 <ramilton> tantos leigos, técnicos e programadores
23:18:09 <ramilton> lá é uma faculdade a noite
23:18:12 <mribeirodantas> Entendi.
23:18:15 <ramilton> e escola de manha e a tarde
23:18:23 <lvaz> hobbits, dwarves and elfish
23:18:24 <ramilton> vamos ter o público variado
23:18:25 <mribeirodantas> Faz uma enquete, como o echevemaster_ falou. E assim você terá uma noção da audiência e poderá planejar o evento
23:18:53 <ramilton> o evento já esta todo planejado, inclusive com a grade de palestra e oficina
23:19:16 <mribeirodantas> ah, entendi
23:19:21 <lvaz> ramilton: where is it?
23:19:22 <ramilton> a ideia é esse ser um sucesso e dar retorno a comunidade para fazer algo bem maior
23:19:29 <mribeirodantas> hmmmmmmm masssa :)
23:19:43 <ramilton> vou compartilhar com vc lvaz
23:19:46 <echevemaster_> Hey any contributor is welcomed
23:19:57 <echevemaster_> In any area
23:20:20 <ramilton> por exemplo fazer o fudcon no Brasil. Entendeu mribeirodantas
23:20:21 <echevemaster_> We need people in infra but also in other areas
23:20:34 <lvaz> ramilton: we can make a conference call tomorrow with Sandro
23:20:49 <yulys> +echevemaster_
23:20:49 <ramilton> sim echevemaster, por isso vamos fazer oficina de empacotamento e tradução
23:21:05 <echevemaster_> Btw, yograterol is part of infra, please do a recognition
23:21:10 <ramilton> estamos muito carente de tradutores, em fim em todas as areas do projeto
23:21:18 <ramilton> entendeu echevemaster
23:21:21 <yulys> congrats yogaterol
23:21:40 <ramilton> sim lvaz, vamos marcar sim
23:21:44 <cevillacorta__> Yohan congratulations
23:22:10 <apahim> Guys, sorry, I have to go now. Cya.
23:22:28 <ramilton> aeperezt, posso criar o ticket do itamar?
23:22:46 <echevemaster_> Ramilton I don't think
23:22:50 <aeperezt> ramilton, itamar has to add his ticket
23:22:58 <echevemaster_> Itamar should fill
23:23:00 <asoliard> I've to go... See you, thank you all
23:23:02 <ramilton> ok aeperezt
23:23:46 <aeperezt> if there is notting else to talk lets close the meeting
23:23:55 <yulys> ok
23:24:12 <echevemaster_> Thanks for chairing aeperezt
23:24:19 <mribeirodantas> apahim: by
23:24:20 <mribeirodantas> bye
23:24:29 <mribeirodantas> ramilton: You're right. We need more contributors
23:24:40 <aeperezt> thanks people great time today
23:24:44 <aeperezt> #endmeeting