#fedora-meeting Meeting

Meeting started by aeperezt at 22:30:19 UTC (full logs).

Meeting summary

  1. rolcall (aeperezt, 22:32:52)
  2. Budget (aeperezt, 22:35:33)
    1. https://fedorahosted.org/fedora-latam/report/9/ (echevemaster, 22:41:24)

  3. ticket 190 Hardware Freedom Day Panama (aeperezt, 22:41:29)
    1. AGREED: ticket 190 (aeperezt, 22:46:35)
    2. https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento (aeperezt, 22:56:25)
    3. https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento (echevemaster, 23:05:07)
    4. ACTION: alexove to adjust Flisol Peru Budget ticket 198 (aeperezt, 23:10:48)
    5. https://fedorahosted.org/fedora-latam/ticket/212 (lvaz, 23:12:44)

  4. lodging ticket 212 (aeperezt, 23:12:49)
    1. http://www.decolar.com/shop/flights/results/roundtrip/BUE/POA/2014-05-07/2014-05-12/1/0/0 (rosset, 23:26:41)
    2. http://passagens-aereas2.viajanet.com.br/voos-resultados?domestic=false&triptype=1&departureAirport=BUE&arrivalAirport=POA&departureDate=03%2F05%2F2014&arrivalDate=11%2F05%2F2014&adultPassenger=1&childPassenger=0&infantPassenger=0&inboundTime=0&outboundTime=0&Cabine=&sourceEB=&websiteEB=&landingPageEB= (wolnei, 23:26:44)
    3. AGREED: ticket 202 (aeperezt, 23:34:28)
    4. AGREED: to sponsor ticket 205 (aeperezt, 23:44:33)
    5. ACTION: yn1v and itamar_ will cordinate to get cheaper prices (aeperezt, 23:55:36)
    6. AGREED: to sponsor ticket 203 (aeperezt, 00:00:29)

  5. open floor (aeperezt, 00:03:26)


Meeting ended at 00:17:57 UTC (full logs).

Action items

  1. alexove to adjust Flisol Peru Budget ticket 198
  2. yn1v and itamar_ will cordinate to get cheaper prices


Action items, by person

  1. alexove
    1. alexove to adjust Flisol Peru Budget ticket 198
  2. itamar_
    1. yn1v and itamar_ will cordinate to get cheaper prices
  3. yn1v
    1. yn1v and itamar_ will cordinate to get cheaper prices


People present (lines said)

  1. aeperezt (187)
  2. lvaz (56)
  3. echevemaster (51)
  4. rino (45)
  5. itamar_ (42)
  6. alexove (33)
  7. rosset (33)
  8. zodbot (31)
  9. delete (20)
  10. yn1v (19)
  11. JuanCarlosLin_ (19)
  12. tatica (18)
  13. TonetJallo (13)
  14. valentinbasel (13)
  15. chinosarg (13)
  16. ezq (12)
  17. wolnei (11)
  18. lorddemon (9)
  19. penasio (7)
  20. x-ip (6)
  21. kusterjr (6)
  22. adrianoxk07 (5)
  23. JuanCarlosLin (3)
  24. wolnei_ (3)
  25. lunaticc0 (2)
  26. Danniel-Lara (2)
  27. dougsland (2)


Generated by MeetBot 0.1.4.