22:37:14 <aeperezt> #startmeeting
22:37:14 <zodbot> Meeting started Wed Jun  5 22:37:14 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:37:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:37:25 <aeperezt> #meetingname Fedora Ambssadors Latam
22:37:25 <zodbot> The meeting name has been set to 'fedora_ambssadors_latam'
22:37:36 <aeperezt> #topic rolcall
22:37:40 <echeve> .fas echevemaster
22:37:40 <aeperezt> .fas aeperezt
22:37:41 <zodbot> echeve: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:37:44 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:37:45 * aeperezt Panama
22:37:48 * echeve Venezuela
22:37:58 <alexove> .fas alexove
22:37:59 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:38:18 <alexove> Peru
22:38:31 <Nushio> .fas Nushio
22:38:32 <zodbot> Nushio: nushio 'Juan Manuel Rodriguez Moreno' <nushio@gmail.com>
22:41:04 <aeperezt> parece que no mucha gente esta para la reunion
22:41:21 <aeperezt> #chair Nushio echeve
22:41:21 <zodbot> Current chairs: Nushio aeperezt echeve
22:41:36 <alexove> cevillacorta esta ami lado
22:41:38 <echeve> esperamos?
22:41:44 <aeperezt> eso me da tiempo
22:41:46 <aeperezt> si
22:41:56 <aeperezt> mientras esperamos
22:42:02 <alexove> pero estamos en el combi y el unico que tiene conexion soy yo
22:42:07 <aeperezt> #topic presupuesto
22:43:04 <aeperezt> se ha actualizado la pagina del presupuesto para reflejar lo que hemos gastado hasta la fecha
22:43:06 <aeperezt> https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014
22:43:10 <aeperezt> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Budget#Fiscal_Year_2014
22:44:47 <aeperezt> quiero destacar que el cuarto pasado debido a la falta de planificación no se gasto lo previsto mucho menos lo aprobado
22:45:32 <aeperezt> del total de 3600 dolares asignados solo nos gastamos y reembolsamos 1156.66 algunos gastos se pagaron en el segundo cuarto
22:45:47 <aeperezt> es importante pasar a tiempo las facturas para los reembolsos
22:47:05 <aeperezt> en lo concerniente al segundo cuarto que tiene una asignación de 4200 dls
22:47:35 <aeperezt> llevamos 2547.14 y hay pendiente por reembolsar 1749 dls
22:48:06 <aeperezt> si todos se reembosa a tiempo terminaremos el cuarto en 4296.24
22:48:41 <echevemaster> hay que hacer "presion" en ello
22:48:48 <aeperezt> por lo que el presupuesto asignado para el segundo cuarto ya esta comprometido en su totalidad
22:49:07 <mribeirodantas> Good evening, I'm Marcel from Brazil. I'm the new ambassador from Brazil and this is the first meeting I'm attending :)
22:49:24 <aeperezt> .fas mribeirodantas
22:49:24 <zodbot> aeperezt: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:49:27 <echevemaster> congrats mribeirodantas and welcome to Fedora Ambassadors
22:49:31 <Nushio> welcome Marcel :)
22:49:39 <mribeirodantas> Thank you guys :)
22:50:29 <aeperezt> ahora bien tenemos el inconveniente que en Julio esta programado el release de F19 y hay que producir medias para las regiones que podemos hacerlo o sea Brasil
22:51:09 <aeperezt> tenemos presupuesto disponible del primer cuarto ya que de otra forma tendriamos que esperar hasta septiembre para poder producir medias
22:52:03 <aeperezt> ncesitamos un voluntario que cotize las medias para f19 para comenzar a adelantar esa parte de manera que se puedan mandar a hacer tan pronto se confirme la liberación de f19
22:52:24 <echeve> itamar__, ? mribeirodantas lvaz ?
22:52:42 <aeperezt> mribeirodantas, welcom, sorry only one brazilian here so spanish for now
22:52:51 <mribeirodantas> I'm sorry, I'm not quite sure I understood everything. My spanish has vanished since I decided to learn Italian haha
22:53:00 <mribeirodantas> let me read it over again. Give me a sec
22:53:26 <echeve> mribeirodantas, what you think about ask to produce media for f19?
22:53:31 <aeperezt> we have budget to made medias for brasil
22:53:48 <aeperezt> but we need someone to quote the new media production
22:54:01 <mribeirodantas> how to come to quote?
22:54:09 <Nushio> aeperezt: i will translate for him via pm, so you don't duplicate your efforts
22:54:23 <aeperezt> Nushio, thaks
22:54:26 <mribeirodantas> Great :)
22:54:30 <echeve> great
22:54:38 <aeperezt> mribeirodantas, ask for price
22:55:00 <mribeirodantas> aw
22:55:17 <mribeirodantas> you need someone to raise a hand and say "we need money for burning f19 medias"?
22:55:21 <alexove_> Como este es mi primer año como embajador asi que tengo una duda, los discos producidos en Brasil se despachan a los demás países? O cada uno debería producirlos
22:55:46 <echeve> preferably at providers to be able to pay by paypal mribeirodantas
22:55:59 <echeve> alexove_, cada pais debe producirlos
22:56:02 <aeperezt> alexove_, los discos producidos en Brasil son para distribuir en Brasil
22:56:18 <echeve> por ejemplo venezuela produjo una parte de f18 y le queda para f19
22:56:25 <aeperezt> alexove_, el costo de flete hace prohibitivo el envio de media
22:56:40 <mribeirodantas> Ok, now it's clear to me. So I'm in charge of looking for places where they can burn f19 DVDs and accept to be paid through paypal
22:56:41 <alexove_> Entendido
22:56:49 <mribeirodantas> Then I'm supposed to come in the next meeting and tell you the prices I found?
22:56:53 <Nushio> mribeirodantas: yes :-)
22:56:54 <echeve> corret mribeirodantas
22:57:04 <echeve> yes mribeirodantas,
22:57:08 <mribeirodantas> Ok. And these medias are supposed to be taken to FISL?
22:57:20 <aeperezt> mribeirodantas, right you can add a ticket on the latam track for that
22:57:25 <echeve> for the f19 period
22:57:25 <aeperezt> mribeirodantas, no
22:57:28 <echeve> mribeirodantas,
22:57:56 <aeperezt> FISL is to close to f19 release so will be almost imposible to have them for fisl
22:58:01 <echeve> mribeirodantas, this medias are for the f19 period
22:58:04 <mribeirodantas> Ok, a good question. I asked a fellow ambassador the other day about this latam track. Where can I see the tickets to be voted? Where can I add tickets? Where can I 'some verb' tickets? :D
22:58:08 <mribeirodantas> hehe
22:58:25 <mribeirodantas> aeperezt: ok. It makes sense, since we have a bunch of f18 DVDs waiting to be used :)
22:58:27 <aeperezt> #info https://fedorahosted.org/fedora-latam
22:58:33 <echeve> https://fedorahosted.org/fedora-latam
22:58:41 <echeve> aeperezt, i'm sorry :)
22:59:07 <aeperezt> mribeirodantas, normally voting is done on the meetings
22:59:13 <echeve> please add the ticket here mribeirodantas and add the flag "meeting"
22:59:28 <aeperezt> and I add a link on the track with the meeting log where that was approved
22:59:54 <yn_1v> .fas yn1v
22:59:55 <zodbot> yn_1v: yn1v 'Neville A. Cross' <neville@taygon.com>
23:00:04 * yn_1v Nicaragua
23:00:08 <mribeirodantas> One second, pelase.
23:00:26 <echeve> please see the previous closed tickets so you have an idea mribeirodantas
23:00:46 <ramilton> Boa noite a todos.. aqui ´e a reuniao
23:00:58 <echeve> Si ramilton here is the meeting
23:01:00 <aeperezt> ramilton Boa noite
23:01:23 <aeperezt> Ramilton as new media wangler you have to ask price to produce media for f19
23:01:23 <Nushio> aeperezt: i will help him redact the ticket
23:01:53 <aeperezt> mribeirodantas, tickets can be on english spanish or portugueze
23:01:54 <mribeirodantas> ramilton: boa noite :)
23:02:07 <mribeirodantas> aeperezt: I will do it in English and Spanish. Nushio is helping me on private.
23:02:12 <echeve> and mribeirodantas can help you, you agreed mribeirodantas ?
23:02:15 <aeperezt> ramilton, itamar__ will easy them for the rest
23:02:33 <echeve> itamar__, u there?
23:02:38 <ramilton> sim aeperezt
23:03:12 <echeve> hola yn_1v
23:03:29 <mribeirodantas> echeve: for sure.
23:03:29 <yn_1v> hola echeve (=
23:03:38 <aeperezt> ramilton, mribeirodantas will do the ticket so we add all prices there, you can see the information on the place where sergio made the f18 production
23:03:39 <ramilton> Estou conversando com o leonardo a respeito disso
23:03:54 <mribeirodantas> ramilton: você é de onde?
23:04:02 <ramilton> aerperez, inclusive estou cotando alguns valores aqui
23:04:11 <ramilton> mribeirodantas, sou de Sao Mateus
23:04:13 <ramilton> ES
23:04:22 <ramilton> mais devo me mundar semana que vem para Vitoria ES
23:04:27 <mribeirodantas> Entendo. Acha que será fácil achar um lugar para gravar essas medias e receber em paypal?
23:05:03 <ramilton> ok aerperez, estarei olhando com o sergio tb
23:05:17 <ramilton> acredito que sim mribeirodantas
23:05:29 <ramilton> já recebi via paypal
23:05:32 <mribeirodantas> Eu sou de Natal, RN. Quer que eu procure por aqui ramilton?
23:05:57 <ramilton> sim... seria bom
23:06:03 <echeve> aeperezt, we're wait at the next meeting
23:06:09 <mribeirodantas> Ok. De quantas medias estamos falando?
23:06:10 <ramilton> ter cotação de vários locais...
23:06:58 <ramilton> 8000 midias né aeperezt
23:07:13 <echeve> Gosh!!
23:07:13 <ramilton> da ultima vez o sergio fez 8000
23:07:31 <aeperezt> ramilton, la ultima ves fueron 1500
23:07:32 <mribeirodantas> aeperezt: We're supposed to have 8,000 F19 DVDs?
23:07:52 <mribeirodantas> aeperezt: Ok, so 1500. Could it be done in two parts of 750 then?
23:07:53 <aeperezt> ramilton, 2000 DVD
23:07:53 <echeve> 8000 medias is a great number of medias
23:08:16 <ramilton> ok aeperezt
23:08:21 <mribeirodantas> aeperezt: I think we could split the burning so that North and South wouldn't have to spend money sending them all the way over to the other side of Brazil
23:08:28 <aeperezt> mribeirodantas, we do one time per release
23:08:34 <mribeirodantas> We could burn 1/3 of the CDs in north Brazil and 2/3 in south Brazil.
23:08:35 <ramilton> mais acho que dessa ultima agora o sergio fez 8000
23:08:36 <aeperezt> and the budget is 1500 dls
23:08:48 <mribeirodantas> aeperezt: Read what I just said :)
23:09:02 <ramilton> isso estava no email da lista do latam, vou até ver com ele
23:09:11 <aeperezt> last time he forgot to buy cases for the dvd so ask for them so we can see how much will cost
23:09:16 <ramilton> mais vou fazer a cotação para 2000 midias
23:09:37 <mribeirodantas> It's a headache sometimes to ship things in Brazil. If we could burn 65% in South Brazil and 35% in North, we would overcome this possible situation.
23:09:42 <mribeirodantas> Do you understand me aeperezt?
23:10:00 <aeperezt> ramilton, since it is after fisl and there are no other big event we may produce lower amount
23:10:00 <echeve> mribeirodantas, what is the difference
23:10:02 <echeve> ?
23:10:29 <ramilton> certo, eu te entendo aeperezt
23:10:33 <ramilton> vc tem razão
23:10:47 <mribeirodantas> echeve: Let's say I burn 2000 medias where I live. It's the tip of Brazil, the closest point to Africa in Latin America :). It would take a while to get to other places in Brazil and we could even have some situations depending on the shipping service
23:10:59 <aeperezt> mribeirodantas, maybe that could work if  it does not rise the price
23:11:18 <mribeirodantas> if we split the burning, it'd be easier to me be in charge of distributing 35% in the nearby states, while people in the south would distribute among them
23:11:31 <mribeirodantas> aeperezt: I think it might decrease the price on the long run
23:12:05 <mribeirodantas> since we will not have to ship things to the other side of Brazil. If I'm not wrong, I live 5 hours *by plane* from Porto Alegre, where FISL will take place :)
23:12:08 <ramilton> mais acho que se for queimado em um unico local, seria melhor para gerenciar
23:12:14 <aeperezt> it is not a bad idea we need to explore prices and account the shipping cost so far has not been that high
23:12:15 <mribeirodantas> ramilton: Por quê?
23:12:43 <echeve> I agree
23:12:53 <ramilton> ficaria melhor o gerenciamento das mídias, quem recebe, o que esta fazendo, qual proposito
23:13:10 <ramilton> quantas midias um embaixador esta recendo, quem recebey
23:13:13 <ramilton> recebeu
23:13:18 <ramilton> assim eu penso
23:13:26 <echeve> Some time ago I proposed a price tab ramilton aeperezt
23:13:29 <echeve> mribeirodantas,
23:13:48 <mribeirodantas> well, I'm a new guy. I'm just suggesting things that maybe have been already turned down some time ago
23:13:52 <aeperezt> lets figured out the price and places first then we work from there and deside based on price
23:13:52 <mribeirodantas> let's do it in your way then :)
23:13:58 <echeve> would be good to make a table of prices with different suppliers
23:14:17 <mribeirodantas> echeve: indeed, excellent idea.
23:14:39 <ramilton> sim... até a proxima semana eu estou ocupado, pq estou arrumando a minha mudança
23:14:53 <ramilton> mais apartir da outra eu já faço a cotação das midias
23:14:54 <echeve> mribeirodantas, :)
23:15:07 <mribeirodantas> Well, I've been in a hurry too. Next week it'll be better for me to quote the prices
23:15:19 <mribeirodantas> we're supposed to have the quotations by next Wednesday? (next meeting)
23:15:31 <aeperezt> ok
23:15:41 <aeperezt> that sounds like  a plan
23:15:56 <mribeirodantas> So the number is 2,000 DVDs, right?
23:16:08 <aeperezt> #agreed ramilton and mribeirodantas will find quotes for medias
23:16:16 <Nushio> dvds? cds are cheaper, and livecds work wonderfully for installation
23:16:26 <ramilton> ok aeperezt
23:16:42 <aeperezt> #topic ticket 121 dominios de latam y brasil
23:16:56 <aeperezt> alguien tiene conocimiento sobre el tema
23:17:17 <aeperezt> Dbruno a mecionado si esto va
23:17:19 <echeve> de mi parte no. quien va a tomar el owner del dominio por fin?
23:17:20 * mribeirodantas shrugs
23:17:24 <aeperezt> yn_1v, estas?
23:17:37 <yn_1v> aqui o/
23:17:37 <mribeirodantas> aw, I think I have read about this.
23:19:12 <yn_1v> aeperezt, yo no se nada nuevo sobre este tema
23:19:26 <ramilton> tb não estou sabendo de nada
23:20:11 <aeperezt> ok
23:20:23 <mribeirodantas> You're talking about the ownership of the web domain, right?
23:20:39 <aeperezt> #action aeperezt hablar con daniel acerca de la transferencia del dominio
23:21:05 <echeve> yes mribeirodantas
23:21:27 <mribeirodantas> well, I think Daniel may be the best person to talk about this. He seems to be one of the oldest fedora ambassadors, right?
23:21:57 <Nushio> maybe not the oldest but definitely one of the longest active ambassadors
23:22:07 <Nushio> not the oldest in terms of age, i meant
23:22:29 <mribeirodantas> Nushio: that's what I meant. The oldest active Brazilian in the Fedora Ambassadors program :)
23:24:47 <aeperezt> #topic ticket 124
23:24:52 <echeve> I quote: i'll talk with Padula this week,  and I hope to have a awnser till friday
23:24:54 <echeve> aeperezt,
23:25:17 <echeve> 'm  talking with dbruno
23:25:22 <aeperezt> does anyone know if the new moderator where added
23:26:07 <yn_1v> I saw a couple of messages saying that they were added
23:27:02 <yn_1v> do not remember who were added, and they got admin rights
23:27:22 <aeperezt> we need to confirm to close the ticket on Infra and on the track
23:27:43 <echeve> aeperezt, yes, they are added
23:29:07 <echeve> dbruno added a week ago
23:29:07 <ramilton> quem sao os novos moderadores? Foi escolhido na reuniao passada?
23:29:16 <echeve> itamar__, and lvaz
23:29:17 <echeve> ramilton,
23:29:36 <ramilton> ok
23:30:32 <aeperezt> ok looks like itramer was added
23:31:42 <aeperezt> to the brasil/marketing list not br-users not br-edu
23:32:14 <aeperezt> #ticket 126 solicitud de lista para los usuarios de latam
23:32:24 <aeperezt> yn_1v, este es su propuesta
23:32:56 <yn_1v> exitia esa lista que era social para soporte
23:33:14 <yn_1v> cuando todo cambio con el dominio esa lista desaparecio
23:33:24 <yn_1v> yo encontre buenos consejos en esa lista
23:33:57 <yn_1v> creo que ademas lalista de embajadores latam toca temas que pueden no ser del interes de quienes buscan/dan soporte
23:34:04 <aeperezt> yn_1v, si recuerdo la lista, me imagino que al igual que otras listas se perdieron
23:34:25 <yn_1v> por eso proponia para ver si la volvemos a la vida
23:34:30 <echeve> pienso que si no era muy poblada la lista era porque no tenia publicidad
23:34:49 <aeperezt> yn_1v, si creen que una lista para usuarios en español ayudara seria buena idea
23:34:50 <echeve> so, hay una buena parte de usuarios en el Google+ de fedora latam
23:34:56 <echeve> hay casi 1000 usuarios
23:35:12 <echeve> si se les encomienda a pasar a la lista estoy seguro que se inscribiran
23:35:15 <yn_1v> pues la propuesta es para ver si vale la pena
23:35:46 <echeve> yo creo que tenemos una muy buena base de usuarios en G+, so ellos pasarian a la lista tb
23:35:49 <yn_1v> o si mejor dirigimos a la gente a G+ o ponemos un ask.bot en español
23:36:14 <echeve> tambien yn_1v
23:36:22 <yn_1v> a m no me gusta la idea de usar una plataforma como G+ porque no es libre
23:36:30 <yn_1v> es como dar soporte en facebook
23:36:35 <yn_1v> no es libre
23:36:39 <echeve> por lo mismo yn_1v
23:36:47 <echeve> lo importante es que la base existe
23:36:56 <yn_1v> por eso me gusta la lista, pero podemos pasar a algo mas moderno como ask.bot
23:37:01 <echeve> y que podemos invitarlos a lista en espa�ol
23:37:09 <yn_1v> creo que en inglés ha tenido bastante éxito
23:37:42 <yn_1v> ojo que no hablo de una lista en español, hablo de una lista latam, donde sea admitido pt-br y es
23:37:45 <echeve> askbot no es pago yn_1v ?
23:37:52 <yn_1v> no, es libre
23:38:09 <yn_1v> es de pago si queres que te den hosting a tu proyecto
23:38:25 <echeve> ok yn_1v
23:38:48 <echeve> si yn_1v la idea es que sea para latam o pt-br
23:38:52 <yn_1v> han visto http://ask.fedoraproject.org ??
23:39:06 <echeve> entonces, que decidimos, lista o ask
23:39:19 <aeperezt> yn_1v, creo que deberiamos llevar la propuesta a la lista de embajadores y traerla para votacion la proxima reunion
23:39:42 <mribeirodantas> yn_1v: I don't support moving towards a non free plataform either
23:39:45 <yn_1v> yo estoy feliz con el hecho de que veamos la necesidad de un canal libre
23:39:48 <ramilton> +1 aeperezt
23:39:50 <mribeirodantas> and by the way, https://ask.fedoraproject.org/questions/ looks amazing.
23:40:42 <echeve> yn_1v, hace tiempo discutimos por preguntar una localizacion en ask.fedoraproject
23:40:48 <echeve> donde quedo eso?
23:40:52 <echeve> o en que quedo?
23:41:00 <yn_1v> no tengo idea
23:41:21 <echeve> aeperezt, sabes algo de eso?
23:42:01 <aeperezt> echeve, se que estan realizando los cambios y que casi esta listo pero no puedo confirmar si ya esta
23:42:48 <echeve> ok, entonces seria bueno preguntar en ask, para no duplicar esfuerzos yn_1v aeperezt
23:43:05 <echeve> y si me preguntan me gusta la idea del ask
23:43:40 <yn_1v> lo importante de ask es que al inicio estemos ahi y garanticemos la masa critica
23:43:59 <aeperezt> yn_1v, creo que se puede
23:44:07 <yn_1v> yo tambien
23:44:21 <echeve> igual
23:44:22 <aeperezt> lo que deberiamos hacer es empezar a participar en Ingles para precionar el ask en otros idiomas
23:44:34 <yn_1v> el mejor sitio para preguntar sobre ask en español será el ask en inglés?
23:45:25 <echeve> yn_1v, propones hacer nuestra propia version entonces?
23:45:36 <biker_> ya se acabó la reunión?
23:45:51 <yn_1v> eso o abrir una lista latam
23:47:07 <echeve> bueno lo mejor es que la administrariamos nosotros
23:47:13 <echeve> que dices aeperezt ?
23:47:18 <yn_1v> ya busque en ask-en y no es nada alentador lo de preguntar ahi
23:47:23 <echeve> biker_, no aun no?
23:47:35 <yn_1v> mejor canalizar via infra las preguntas para montar eso.
23:47:39 <biker_> k onda echeve ,., estamos en plena reunión? :P
23:47:44 <echeve> si biker_
23:47:44 <biker_> o aún no es o ya se acabó?
23:47:52 <aeperezt> quieren votar sobre el tema o esperamos a la proxima reunion para informar mejor sobre el tema en la lista
23:48:15 <biker_> .fas rugebiker
23:48:16 <yn_1v> quien puede explorar el tema en infra ?
23:48:16 <zodbot> biker_: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
23:48:51 <echeve> voto por el ask y preguntar en infra
23:48:52 <yn_1v> porque de nada nos sirve pedir si a final no nos van a apoyar en ello
23:49:08 <yn_1v> si, pero quien tiene contactos buenos en infra?
23:49:19 <aeperezt> yn_1v, si se aprueba el tema solo tenemos que solicitarlo en infra
23:49:38 <echeve> votamos?
23:50:08 <aeperezt> yo creo que seria bueno verlo la proxima reunion para que mas personas participen
23:50:11 <yn_1v> como dijo aeperezt pongamoslo en las listas y vemos opiniones, asi maduramos el tema
23:50:19 <aeperezt> esacto
23:50:21 <echeve> ok
23:50:59 <echeve> mando el email
23:51:09 <echeve> o quiere mandarlo alguien mas?
23:52:39 <yn_1v> ya lo hubieras enviado :p
23:53:01 <aeperezt> lol
23:53:15 <aeperezt> #topic offtopic
23:53:17 <aeperezt> algo mas
23:53:27 <mribeirodantas> I have a question regarding the meetings
23:53:31 <yn_1v> que paso con el ticket 127?
23:53:47 <biker_> !
23:54:02 <echeve> yn_1v, :(
23:54:03 <mribeirodantas> How can I know the tickets that will be voted during the next meeting? I didn't find such information in the given website
23:54:06 <aeperezt> ups
23:54:09 <mribeirodantas> https://fedorahosted.org/fedora-latam/
23:54:15 <aeperezt> #ticket 127
23:54:21 <aeperezt> yn_1v,
23:54:48 <yn_1v> queria permiso para añadir dos cosas al trac
23:55:00 <aeperezt> mribeirodantas, https://fedorahosted.org/fedora-latam/report/9
23:55:19 <yn_1v> primero añadir el tipo infra o infraestructura, para temas que son relacionados a listas, web sites y cosas asi
23:55:32 <aeperezt> estoy de acuerdo yn_1v
23:55:33 <echeve> yn_1v, ya la lista de embajadores latam fue migrada?
23:55:56 <yn_1v> segundo añadir en componente LATAM para cosas que no corresponden a una subregion de latam
23:56:37 <yn_1v> no se si alguien se opone a esas pequeñas modificaciones en el trac
23:56:49 <yn_1v> a mi me parece que puede ser util que sean mas especificas
23:57:06 <echeve> estoy de acuerdo
23:57:11 <echeve> +1
23:57:33 <echeve> aeperezt, cual es la nueva direccion de la lista de embajadores latam
23:57:34 <echeve> ?
23:58:22 <yn_1v> https://lists.fedoraproject.org/mailman/listinfo/embajadores-fedora-latam
23:59:16 <yn_1v> no la habia visto ... copiado textualmente "(ESTA LISTA NO ES PARA SOPORTE DE FEDORA)"
00:00:09 <yn_1v> hay que decirle a los admin de esa lista que cambien el email en la portada
00:00:20 <yn_1v> esta todavia diciendo red hat
00:01:52 <yn_1v> en fin ... voy a escribir en la lista a ver si alguien se opone al cambio que propongo en el trac
00:02:16 <yn_1v> a ver si para la proxima reunión hay alguien que tenga opinion opuesta
00:02:29 <aeperezt> yn_1v, ok
00:02:46 <yn_1v> dejemos el espacio al off-topic o open-floor
00:03:26 <yn_1v> alguien ?
00:03:50 <biker_> !
00:03:50 <biker_> yooo
00:04:02 <yn_1v> dale
00:04:30 <biker_> yoo
00:04:34 <mribeirodantas> aeperezt: We're supposed to look for prices to burn DVDs or CDs?
00:04:40 <biker_> yoo offtopic !
00:05:24 <yn_1v> biker_,  de una vez suelta lo que quieres decir
00:05:52 <biker_> no ya no,., ok no :P
00:05:58 <biker_> la siguiente semana iré a san francisco a un evento de fedora
00:06:03 <mribeirodantas> aeperezt
00:06:05 <mribeirodantas> ?
00:06:14 <biker_> habrá un día de conferencias de fedora en el raspberry pi
00:06:19 <biker_> y al día siguiente habrá un FAD
00:06:40 <echeve> aeperezt, yn_1v listo email enviado
00:07:02 <yn_1v> biker_, y el fad es sobre raspberry ?
00:07:04 <biker_> yo daré un taller de teoría básica de electrónica y uso de puertos en el raspberry pi usando fedora rpi remix
00:07:15 <biker_> yn_1v: el fad creo será de fedora en arm
00:07:25 <biker_> básicamente sí,., en el raspberry pi
00:07:37 <yn_1v> wow que fantástico
00:08:26 <biker_> sí (: me reuniré con otros embajadores ahí,., croe ke todos son FAMNA
00:08:43 <ramilton> mribeirodantas, faz cotação para 1000 dvds e 1000 cds
00:08:48 <mribeirodantas> ramilton: Ok. Obrigado :)
00:10:20 <yn_1v> biker_, me traes una camara y un gps para el raspberry
00:10:35 <aeperezt> sorry urgent
00:10:36 <aeperezt> call
00:11:25 <yn_1v> biker_, es solo un anuncio para que nos quedemos fascinados? o hay algo que necesites sobre ese tema?
00:12:43 <yn_1v> biker_, ??
00:12:52 <biker_> y pues nomas era eso,., la noticia,., haré un reporte despés del evento (:
00:12:52 <biker_> yn_1v: no era para que se quedaran fascinados u_u fue para avisar que iré a una actividad de fedora
00:12:53 <biker_> mi ticket de avión creo que lo pagará famna
00:12:53 <biker_> y no necesito hotel,., me quedaré con MarkDude
00:13:15 <MarkDude> Si
00:13:27 <MarkDude> Mi casa es su casa
00:13:32 <yn_1v> genial
00:14:06 <yn_1v> por otra parte, ahora ya se a quien molestar con electrónica y raspberry pi !!
00:14:33 <biker_> MarkDude: jajaja :P gracias ;)
00:14:41 <biker_> yn_1v: jaja :p
00:14:49 <yn_1v> alguien mas con algo para el open floor?
00:16:34 <yn_1v> sin pena, yo se que biker nos puso bien dificil decir algo mejor para el open floor
00:16:46 <biker_> xD
00:17:03 <biker_> san francisco lo tengo a una hora en avión,., es por eso que voy,., me queda muy cercas :p
00:17:10 <yn_1v> si no hay nada más cerramos?
00:18:25 <yn_1v> #endmeeting
00:18:48 <yn_1v> oh no ... quien tiene chair para cerrar la reunión ??
00:18:53 <MarkDude> Sin problemas biker_ :D
00:19:16 <MarkDude> Mi bebida favorita es.....
00:19:25 <biker_> #endmeeting
00:19:27 <biker_> nop yo no
00:19:32 <yn_1v> quien tiene todo el log de la reunión ?
00:20:10 <yn_1v> yo llegue tarde )=
00:21:11 <aeperezt> #endmeeting