#fedora-meeting-1: Fedora Cloud Working Group
Meeting started by jzb at 17:03:44 UTC
(full logs).
Meeting summary
- Origin on Fedora (jzb, 17:08:31)
- https://fedoraproject.org/wiki/FAD_Cloud_WG_2016
(tflink,
17:09:23)
- ACTION: jzb create
Wiki page for OpenShift work (jzb,
17:21:41)
- last week's actions (jzb, 17:28:58)
- ACTION: jberkus to
update Fedora-Dockerfiles examples for Kubernetes (ticket
#125) (jzb,
17:30:04)
- ACTION: imcleod
wrangle karma for Factory updates (Ticket 131) (jzb,
17:30:38)
- ACTION: imcleod take
ticket 136 on vagrant file fixups (jzb,
17:30:47)
- ACTION: kushal to
drop a mail to the list after creating a ticket for new base image
release for f23 (jzb,
17:31:08)
- Fedora Activity Day (jzb, 17:40:50)
- ACTION: kushal add
flight info to FAD page (jzb,
17:43:06)
- https://fedoraproject.org/wiki/How_to_organize_a_FAD
(nb,
17:46:00)
- open floor (jzb, 17:46:41)
- https://rdoproject.org/ "
(puiterwijk,
17:50:17)
Meeting ended at 17:54:38 UTC
(full logs).
Action items
- jzb create Wiki page for OpenShift work
- jberkus to update Fedora-Dockerfiles examples for Kubernetes (ticket #125)
- imcleod wrangle karma for Factory updates (Ticket 131)
- imcleod take ticket 136 on vagrant file fixups
- kushal to drop a mail to the list after creating a ticket for new base image release for f23
- kushal add flight info to FAD page
Action items, by person
- jberkus
- jberkus to update Fedora-Dockerfiles examples for Kubernetes (ticket #125)
- jzb
- jzb create Wiki page for OpenShift work
- UNASSIGNED
- imcleod wrangle karma for Factory updates (Ticket 131)
- imcleod take ticket 136 on vagrant file fixups
- kushal to drop a mail to the list after creating a ticket for new base image release for f23
- kushal add flight info to FAD page
People present (lines said)
- jzb (114)
- scollier (59)
- jberkus (39)
- puiterwijk (37)
- dustymabe (25)
- zodbot (20)
- maxamillion (20)
- jbrooks (16)
- goern][ (10)
- nzwulfin (7)
- rtnpro (6)
- nirik (5)
- tflink (4)
- nb (4)
- bcl (2)
- pryanka (1)
- trishnag (1)
- roshi (1)
Generated by MeetBot 0.1.4.