22:35:58 <aeperezt> #startmeeting
22:35:58 <zodbot> Meeting started Wed Oct 16 22:35:58 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:35:58 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:36:09 <TonetJallo> estamos pensando hacer un install fest por aqui
22:36:16 <aeperezt> #meetingname Fedora Latam Ambassadors
22:36:16 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors'
22:36:26 <aeperezt> #topic rol call
22:36:29 <aeperezt> .fas aeperezt
22:36:30 <alexove> .fas alexove
22:36:30 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:36:33 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:37:56 <biker> o/
22:37:57 <bernardoha> .fas bernardoha
22:37:58 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:38:00 <biker> .fas rugebiker
22:38:01 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:38:04 * biker Mexico (:
22:38:12 <TonetJallo> .fas TonetJallo
22:38:12 * aeperezt Panama
22:38:13 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:38:25 <Crisvann> Nicaragua. Fas Crisvann
22:39:06 <alexove> Crisvann: pon (punto)fas tunick
22:39:18 * alexove de Peru
22:39:55 <bernardoha> bernardoha Perú
22:40:15 <alexove> bernardoha: pon (punto)fas tunic
22:41:06 <bernardoha> .fas bernardoha
22:41:07 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:41:25 <aeperezt> Hola a todos
22:41:34 <TonetJallo> ola k ase?
22:42:05 <aeperezt> gracias por presentarse a la reunión
22:42:35 <TonetJallo> which are the topics?
22:42:36 <aeperezt> como siempre la agenda de la reunion esta aquí https://fedorahosted.org/fedora-latam/report/9
22:42:40 <aeperezt> #link https://fedorahosted.org/fedora-latam/report/9
22:42:47 <yn1v> .fas yn1v
22:42:48 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:42:49 <TonetJallo> ok thanks
22:42:55 * yn1v Nicaragua
22:45:22 <Crisvann> .fas Crisvann
22:45:24 <zodbot> Crisvann: crisvann '' <cristhian.vanessa.g@gmail.com>
22:45:38 <rino> .fas v illadalmine
22:45:38 <zodbot> rino: 'v illadalmine' Not Found!
22:45:41 <rino> .fas villadalmine
22:45:41 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
22:45:47 <aeperezt> #chair yn1v biker alexove
22:45:47 <zodbot> Current chairs: aeperezt alexove biker yn1v
22:46:10 <aeperezt> yn1v, me estan distrayendo de trabajo puedes tomar la reunion
22:46:15 <aeperezt> regreso como en 10 min
22:47:14 <yn1v> okey, veamos que hay con la reunión de hoy.
22:47:15 <TonetJallo> alyaj2a presentate oniendo (punto)fas tu_nick
22:47:26 <yn1v> Ya aeperezt puso el link de la agenda
22:47:35 <alexove> aun no la puso
22:47:59 <yn1v> #link https://fedorahosted.org/fedora-latam/report/9
22:48:31 <yn1v> segun la lista hay dos tickets que ver
22:48:55 <yn1v> #topic ticket 163
22:49:06 <yn1v> #link https://fedorahosted.org/fedora-latam/ticket/163
22:49:34 <yn1v> bernardoha, solicita $20 para DVDs y Stickers
22:49:42 <alyaj2a> .fas alyaj2a
22:49:44 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
22:49:56 <yograterol> .fas yograterol
22:49:57 <zodbot> yograterol: yograterol 'Yohan Graterol' <yohangraterol92@gmail.com>
22:50:29 <alexove> bernardoha falta la cantidad de discos y stickers que necesitas
22:50:34 <yn1v> bernardoha, te sirve si se hace una transferencia via paypal?
22:51:05 <aeperezt> alexove, he is asking for 20 dls
22:51:16 <aeperezt> alexove, you have strickers so
22:51:18 <alexove> aeperezt: Ok
22:51:24 <aeperezt> alexove, it should be only media
22:51:44 <aeperezt> the question is how do we reimburs him the 20 dls
22:51:57 <yn1v> I guess $20 for media is a very modest request
22:52:13 <alexove> aeperezt: +1
22:52:19 <yn1v> that's my concern, reimbursement
22:52:39 <rino> aeperezt: +1
22:52:41 <yn1v> What about if I sent media?
22:53:02 <TonetJallo> +1
22:53:11 <yn1v> I can send 10 discs pack to alexove bernardoha and cevillacorta
22:53:12 <alexove> los discos pueden demorar al menos dos semanas en llegar
22:53:12 <aeperezt> yn1v,  that could be posible if the event is not on deadline
22:53:38 <yn1v> the event is in november
22:53:39 <cevillacorta_> hello
22:53:47 <TonetJallo> hi
22:54:00 <aeperezt> yn1v, with the time frame I say yes send like 40 disk
22:54:20 <yn1v> I will sent 10 disks each to avoid been retained in customs
22:54:46 <yn1v> I can sent an extra pack to some one to sum up the 40 disks
22:54:49 <cevillacorta_> .fas cevillacorta
22:54:50 <zodbot> cevillacorta_: cevillacorta 'CESAR R. VILLACORTA ROJAS' <cevillacorta.systems@gmail.com>
22:55:00 <Crisvann> +1
22:55:05 <kde_tony> +1
22:55:17 <alexove> una vez pedi discos de ubuntu (20 unidades) y me cobraron desaduanaje, hay tenerlo en cuenta
22:55:21 <yn1v> alexove, do you think that will work?
22:56:04 <bernardoha> got $ 20 for it is said there were no funds.
22:56:12 <TonetJallo> how many media you need?
22:56:13 <yn1v> do you think 10 will pass, or should I break it down into fewer disks?
22:57:01 <alexove> yn1v habria que preguntar en el correo y el problema es que mi nuevo empleo es fuera de la ciudad y me quedare fuera toda la semana
22:57:17 <yn1v> bernardoha, mi pregunta sigue en pie. Te sirve una transferencia via paypal... tenes en que gastar $20 en compras por internet?
22:58:12 <yn1v> por otra parte yo tengo los discos, y puedo enviarlos en paquetes grandes o pequeños a varias personas en lima
22:58:18 <yn1v> o cusco
22:58:26 <yn1v> todo es que nos pongamos de acuerdo
22:58:38 <bernardoha> bien entonces.. si se puede enviar discos seria una buen aopcion
22:58:40 <yn1v> los discos que yo tengo estan impresos
22:58:58 <alexove> yn1v: +1
22:59:08 <cevillacorta_> ynlv +1
22:59:16 <alexove> lo unico que hay que tener en cuenta es la cantidad de discos que se pueden enviar
22:59:19 <aeperezt> y estan impresos o sea van a ser mas bonitos :-)
22:59:42 <yn1v> claro, asi que necesito que me digan cuantos enviar por paquete
22:59:50 * alexove Le estoy echando ojo a un disco :-D
22:59:50 <bernardoha> creo que eso va bien
23:00:00 <aeperezt> yn1v,  mi opinion creo que 10 puede funcionar
23:00:03 <aeperezt> y vemos
23:00:20 <biker> mas bonitos :B
23:01:01 <yn1v> bueno, me envian direcciones de correo postal a yn1v@fedoraproject.org y yo envio los paquetes de 10 discos a cada quien
23:01:03 <TonetJallo> :3 cuanto deja pasar aduanas?
23:01:08 <bernardoha> la cantidad de discos mes solamente 10?
23:01:23 <yn1v> yo no se la aduana
23:01:24 <bernardoha> la cantidad de discos es solamente 10?
23:01:45 <asoliard> buenas!
23:01:47 <aeperezt> bernardoha, 10 a alexove 10 a cevillacorta_ y 10 a ti
23:01:49 <yn1v> yo envio 40 discos, lo que hacemos en enviarlos en paquetes de 10 discos
23:02:01 <asoliard> estamos en meeting?
23:02:04 <aeperezt> de esa forma esperamos tener menos problemas en aduana
23:02:07 <alexove> bernardoha tonetjallo una vez pedi 20 discos de ubuntu y me salio como 150 soles (55 USD) sacarlo de la aduana
23:02:08 <cevillacorta_> aeperezt +1
23:02:10 <aeperezt> asoliard, es correcto
23:02:15 <asoliard> .fas asoliard
23:02:16 <zodbot> asoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:02:21 <asoliard> **
23:02:23 <asoliard> Argentina
23:02:27 <asoliard> buenas, disculpen la demora
23:02:28 <aeperezt> e igual llegan una cantidad interesante
23:02:52 <yn1v> puedo dejar pasar una semana y enviar otro paquete a la misma persona
23:02:53 <aeperezt> alexove, los discos tenian una factura?
23:03:02 <alexove> no
23:03:07 <yn1v> la parte importante es el número mágico que no detendrá la aduana
23:03:14 <bernardoha> uhmmm y si hay stickers, memorias usb tambien aceptamos...
23:03:16 <TonetJallo> por eso, sería de averiguar cuantos permite aduanas
23:03:18 <alexove> yn1v exacto
23:03:23 <aeperezt> yn1v, puedes poner una factura de 1 dls para que lo consideren en aduana
23:03:32 <TonetJallo> yn1v tiene razon
23:03:43 <asoliard> perdonen, estamos en algún ticket en particular?
23:03:54 <yn1v> si, ticket #163
23:04:06 <yn1v> okey, yo pongo una factura
23:04:07 <TonetJallo> como ubuntu pasaba discos de la aduana?
23:04:27 <alexove> enviaban cantidades pequeñas de discos
23:04:32 <TonetJallo> recuerdo q algunos podían varios sin problemas cuando eran gratos r
23:04:43 <alexove> creo que 5 como maximo
23:04:49 <yn1v> necesitamos alguien que se encaargue de reguntar en el correo sobre el valor y/o cantidad de discos
23:05:11 <alexove> yn1v: +1
23:05:23 <cevillacorta_> efectivamente
23:05:29 <yn1v> quien se brinda de voluntario?
23:05:41 <bernardoha> ynlv +1
23:05:43 <asoliard> hago un comentario, quizá al margen:
23:05:45 <asoliard> Mi viejo tuvo que pagar "por peso" un libro que mandaron de Italia
23:05:47 <asoliard> acá en Arg
23:05:47 <TonetJallo> cuando organice Flisol me llegaron 10 discos
23:06:02 <TonetJallo> los de ubuntu
23:06:13 <alexove> TonetJallo pero te lo enviaron en un solo paquete o en dos
23:06:28 <alexove> porque a mi me enviaron 20 en un solo paquete y toco pagar...
23:06:38 <TonetJallo> en uno sólo
23:06:39 <Matias_Arg> o/
23:06:51 <alexove> adelante Matias_Arg
23:07:02 <TonetJallo> pero creo q ahora aduanas esta mas estricto
23:07:05 <Matias_Arg> solo saludaba :)
23:07:09 <TonetJallo> no se con exactitud
23:07:17 * alexove -> plop
23:07:30 <bernardoha> uhmmm seria cuestion entonces de consultar en aduanas...
23:07:44 <alexove> o en la oficina de correos
23:07:54 <cevillacorta_> bueno a cabo de consultarle a mi cuñado
23:07:55 <yn1v> quien en perú se hace responsable de preguntar eso?
23:08:09 <cevillacorta_> y me indica que si el envio no pasa de $100
23:08:20 * alexove cevillacorta es el hombre de los contactos, sabe lo que dice :-)
23:08:23 <cevillacorta_> no habría problema
23:08:42 <aeperezt> por eso hya que ponerle un valor al envio
23:08:48 <yn1v> bien, yo le pongo una factura que diga que cada disco vale $0.25
23:08:50 <cevillacorta_> pero por favor si me dan unos 15min podría obtener una respuesta más certera
23:09:05 <bernardoha> ok
23:09:10 <bernardoha> es un buen dato...
23:09:20 <cevillacorta_> es más me sugiere que el envío se hago como si fuera un regalo al destinatario
23:09:30 <yn1v> que opinan si le damos tiempo a cevillacorta_ para confirmar y vamos al ticket #165 mientras tanto?
23:09:36 <cevillacorta_> quise decir se haga
23:10:12 <bernardoha> ynlv+1
23:10:46 <alexove> +1
23:10:50 <yn1v> entonces le pongo una carta diciendo que envio los discos como regalo?
23:10:59 <cevillacorta_> asi es
23:11:02 <TonetJallo> eso suena mejor
23:11:05 <cevillacorta_> pero mejor denme los 15min por favor
23:11:18 <TonetJallo> cevillacorta_ tiene razon
23:11:32 <TonetJallo> pagamos al siguiente tiket
23:11:37 <cevillacorta_> para sacar más información, es que le llamé a mi cuñado y se encuentra en el banco
23:11:41 <TonetJallo> digo pasamos
23:11:44 <yn1v> bueno tenemos 15 min para ver que hacer con el ticket #165
23:11:51 <bernardoha> dejemos que cevillacorta confirme
23:11:53 <cevillacorta_> ynlv: +1
23:11:59 <alexove> +1
23:12:05 <yn1v> #topic ticket #165
23:12:13 <yn1v> #link https://fedorahosted.org/fedora-latam/ticket/165
23:12:42 <yn1v> aeperezt, reportó este ticket... comentarios?
23:13:23 <TonetJallo> fedora spins?
23:13:25 <alexove> segun entiendo debemos aceptar mil de esos pines?
23:13:37 <aeperezt> yn1v, Famsco with EMEA are making fedora pins #link https://fedorahosted.org/emea-swag-tracking/attachment/wiki/Inventory_info/pin.jpg
23:13:40 <TonetJallo> esta pidiendo medias?
23:13:52 <aeperezt> we as latam will have 1000 on that order
23:13:54 <alexove> TonetJallo los pin son las chapitas, pines o prendedores
23:14:01 <yn1v> quien paga?
23:14:03 <TonetJallo> ahhhhh
23:14:12 <TonetJallo> ok ok, ya entendi
23:14:17 <bernardoha> si ya la vi en la foto...
23:14:25 <yn1v> nos quietan el costo de nuestro budget?
23:14:33 <cevillacorta_> TonetJallo mira la foto
23:14:37 <yn1v> s/ quietan /quitan
23:14:51 <aeperezt> yn1v, se va usar el fondo que no se esta consumiendo en otras regiones
23:15:01 <yn1v> A pues me encanta :D
23:15:19 <alexove> a mi tambien
23:15:34 <TonetJallo> bien
23:15:44 <cevillacorta_> si es así excelente
23:15:45 <bernardoha> Eso es interesante... si asi demos curso..
23:15:58 <aeperezt> solo 1000 para Latam llegaran a Panama o Nicaragua y de allí distribuiremos a los demas paises
23:16:16 <aeperezt> entonces de acuerdo con esos 1000
23:16:32 <bernardoha> conocen las medidas de esos pines?
23:16:53 <aeperezt> 14 mm
23:17:08 <alexove> Creo que son tipo solapera
23:17:19 <yn1v> yo pienso los mismo
23:17:20 <alexove> como lo que usamos para los ternos/smoking
23:17:31 <bernardoha> +1
23:18:12 <asoliard> no terminé de entender
23:18:16 <asoliard> EMEA hace
23:18:29 <asoliard> 5000, y nosotros pedimos 1000?
23:18:48 <alexove> nos toca 1000 pero sin afectar a nuestro presupuesto :-)
23:19:04 <rino> perdon me llamaron del laburo :S
23:19:10 <mribeirodantas> .fas mribeirodantas
23:19:11 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
23:19:15 * mribeirodantas Brazil
23:19:19 <yn1v> va a impactar poco el presupuesto por los envios
23:19:26 <TonetJallo> están pidiendo 1000?
23:19:52 <aeperezt> sip 1000 APAC y EMEA tienen 2000 cada uno
23:20:00 <asoliard> copadísimo
23:20:04 <asoliard> eso no afecta nuestro presupuesto?
23:20:06 <aeperezt> :q
23:20:25 <yn1v> solo nos va a afectar la distribución dentro de LATAM, supongo
23:20:51 <Matias_Arg> :)
23:20:51 <alexove> al menos eso no es un costo elevado
23:20:52 <rino> uhh que bueno
23:20:53 <Matias_Arg> +1
23:20:58 <asoliard> +1
23:21:01 <asoliard> totalmente :-)
23:21:01 <rino> +1
23:21:02 <aeperezt> asoliard, en realidad si afecta el presupuesto pero se arregla por que hay un presupuestos que no estan gastando lo solicitado así que no afecta
23:21:04 <Matias_Arg> rino -1 shh
23:21:09 <Matias_Arg> :D
23:21:29 <rino> jajaja
23:21:34 <bernardoha> +1
23:21:37 <cevillacorta_> +1
23:21:44 <TonetJallo> bueno si hay presupuestos que lo suplementan +1
23:22:49 <alexove> ¿Votamos? o necesitamos más comentarios
23:23:01 <yn1v> creo que ya votamos.
23:23:05 <yn1v> alguien en contra?
23:23:36 <yn1v> #agreed request 1000 fedora pins acording to ticket #163
23:23:37 <TonetJallo> creo que nadie
23:23:47 <TonetJallo> (y)
23:24:02 <asoliard> (Y)
23:24:19 <alexove> +1
23:24:21 <aeperezt> #topic ticket 160
23:24:30 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/160
23:24:42 <aeperezt> Ramilton ask to support this event
23:25:50 <aeperezt> and we do not have budget for it I has write to robyn and Ruth with no luck so far
23:25:53 <rino> when ?
23:26:06 <aeperezt> #link https://fedoraproject.org/wiki/Fedora_Project_Wiki/pt-br/Eventos/Fedora_Activity_Day
23:26:33 <rino> uhh just few weeks
23:26:36 <aeperezt> famsco recomended to go ahead and supported and people from APAC will help with their budged
23:26:58 <asoliard> that's great
23:27:02 <aeperezt> in any case Ramilton should bring what he needs for the next meeting
23:27:16 * alexove ¡¡parece navidad!! :-D
23:27:27 <asoliard> alexove, why? haha
23:27:33 <Matias_Arg> :)
23:27:39 <cevillacorta_> aeperezt: +1
23:28:03 <TonetJallo> i see this event very interesting
23:28:05 <bernardoha> It's a great event and very well.
23:28:10 <alexove> Matias_Arg primero los pines y ahora el budget de APAC para el FAD organizado por Ramilton :-)
23:28:15 <aeperezt> still needs a vote from apac but looks good
23:28:27 <rino> +1
23:28:29 <Matias_Arg> alexove: yo no dije nada :) fue asoliard :D
23:28:33 <TonetJallo> +1
23:28:36 <aeperezt> so we will see this ticket next meeting
23:28:45 <Matias_Arg> rino pv
23:28:45 <rino> :S
23:28:49 <alexove> Disculpa Matias_Arg
23:28:54 <Matias_Arg> :D
23:28:57 <alexove> aeperezt +1
23:29:16 <aeperezt> But there is no budget left for this quarter
23:29:51 <aeperezt> if something else is needed parafrasing Robyn I will have to start kissing some buds
23:30:06 <alexove> aeperezt en todo caso solo queda esperar la decision de APAC
23:30:31 <aeperezt> alexove, in general yes we may but we will go ahead
23:30:45 <bernardoha> +1
23:31:07 <aeperezt> yn1v, que otro topic falta
23:31:15 <asoliard> +1º
23:31:31 <yn1v> volver con cevillacorta_ sobre la forma de hacer los envios
23:31:42 <aeperezt> #topic envios
23:31:52 <cevillacorta_> ok ynlv
23:32:16 <yn1v> en cualquier todo inicia por la dirección postal completa
23:32:19 <TonetJallo> que es APAC?
23:32:43 <yn1v> APAC = Asia Pacific
23:33:11 <asoliard> I'm sorry, I have to go
23:33:21 <yn1v> necesito nombre completo, dirección, ciudad y código postal de quienes van a recibir los paquetes
23:33:27 <asoliard> see you, guys
23:33:57 <yn1v> asi que bernardoha y cevillacorta_ me escriben a mi fas los datos
23:34:03 <TonetJallo> thanks yn1v
23:34:06 <cevillacorta_> ok ynlv
23:34:32 <Matias_Arg> asoliard: bye
23:34:33 <yn1v> alex, ya los tengo del envio anterior ...a menos que se haya mudado
23:34:45 <alexove> no aun nada...
23:35:18 <alexove> no me mudare para otro sitio
23:36:35 <yn1v> cevillacorta_, ya tienes la info sobre el envio?
23:36:55 <cevillacorta_> estoy en eso
23:37:04 <yn1v> porque tambien le podemos dar seguimiento via email.
23:37:14 <cevillacorta_> me dice que el envío tiene que ser por el correo nacional
23:37:27 <cevillacorta_> y que sea como regalo
23:37:35 <bernardoha> ok
23:37:47 <cevillacorta_> osea que se declare como regalo y que se ponga un valor significativo de cada disco
23:38:07 <yn1v> bueno, yo le pongo una cinta roja
23:38:35 * alexove cevillacorta quiere decir no muy significativo o valor simbolico
23:38:44 <bernardoha> bien... tomando nota entonces
23:39:12 <cevillacorta_> y que el valor del envío no pase de $100
23:39:30 <cevillacorta_> además se puede declarar que es para uso educativo
23:39:37 <cevillacorta_> sin fines de lucro
23:39:43 <cevillacorta_> así detallado
23:40:41 <bernardoha> cevillacorta +1
23:40:51 <cevillacorta_> bueno es lo que pude averiguar
23:41:13 <cevillacorta_> ynlv
23:42:26 <yn1v> quetal si le pongo una factura que diga $0.25 cada uno y los describo como software educativo?
23:43:54 <cevillacorta_> se declararía como regalo para fines educativos
23:44:08 <cevillacorta_> y no te olvides de la cinta roja
23:44:14 <cevillacorta_> :-p
23:44:19 <TonetJallo> jajajaja, tampoco del moño
23:44:47 <cevillacorta_> ynlv ten en cuenta que dicho envío tiene que ser por una empresa de correos nacional
23:45:27 <yn1v> si,claro
23:45:46 <Matias_Arg> debo retirarme. saludos.
23:46:10 <yn1v> lo envio por correo nacional, pague 2.50 por la caja que envie a alex
23:46:23 <yn1v> si lo envio por currier me cuesta $60
23:46:47 <bernardoha> bien
23:46:51 <cevillacorta_> listo
23:47:15 <yn1v> no le pondre moño, va a llegar aplastado
23:47:46 <bernardoha> jejejej
23:47:48 <cevillacorta_> ynlv +1
23:47:50 <cevillacorta_> jaja
23:47:54 <yn1v> Que mas nos queda?
23:48:01 <bernardoha> hay algo mas?
23:48:15 <yn1v> #topic Open Floor
23:48:21 <TonetJallo> siguiente tema
23:48:23 <alexove> !
23:48:28 <cevillacorta_> bueno entonces ynlv podrías enviarnos un poco más de 10 cds
23:48:38 <TonetJallo> what is open floor?
23:48:49 <alexove> TonetJallo: Tema libre
23:48:51 <yn1v> mejor envio 10 y envio más paquetes
23:49:04 <yn1v> para estar seguros de no tener problemas
23:49:06 <bernardoha> ynlv +1
23:49:09 <cevillacorta_> ok
23:49:10 <yn1v> alexove, adelante
23:49:37 <alexove> como sabran agregue un comentario en el ticket
23:49:53 <alexove> y libero unos 20 USD por que ya no ire al FESOLI
23:50:04 <TonetJallo> ohh, entienso
23:50:06 <yn1v> :(
23:50:25 <alexove> y cevillacorta va ha mantener el plan original de viaje
23:50:40 <alexove> y me dice que necesita ayuda con el hospedaje por esos dias
23:51:07 <cevillacorta_> asi es
23:51:20 <cevillacorta_> ya que iba a llegar a la casa de la tía de Alex
23:51:30 <cevillacorta_> y al cambiar el panorama se me complica las cosa
23:51:31 <cevillacorta_> s
23:51:38 <yn1v> de cuato estamos hablando?
23:51:53 <yn1v> s/ cuato /cuanto
23:53:58 <yn1v> alexove, cevillacorta_  ??
23:54:32 <alexove> cevillacorta debio haber averiguado el costo del alojamiento y el medio de pago
23:55:04 <yn1v> no esta en el ticket #162
23:55:21 <cevillacorta_> unos $18
23:55:23 <yn1v> que lo comente en el ticket y le ponga de nuevo meeting como keyword
23:55:30 <cevillacorta_> unos $18 la noche
23:55:36 <cevillacorta_> ok ynlv
23:55:45 <yn1v> no le veo problema
23:55:59 <cevillacorta_> y son como 10 noches
23:56:02 <yn1v> algun otro comentario?
23:56:03 <cevillacorta_> del 15 al 25
23:56:08 <cevillacorta_> 9 noches
23:56:20 <cevillacorta_> no no 10
23:56:40 <yn1v> ups... no multiplique $90 dolares puede ser un problema
23:57:01 <cevillacorta_> en realidad $180
23:57:16 <yn1v> ya casi estamos sin fondos en el presupuesto de este cuatrimestre
23:57:18 <cevillacorta_> pero para darle solución podría yo asumir la mitad de mi estadía
23:57:31 <cevillacorta_> osea yo asumiría 5 noches
23:57:38 <yn1v> tenemos que verlo con aeperezt
23:57:43 <cevillacorta_> ok ynlv
23:57:57 <cevillacorta_> de todas maneras lo comentaré en el ticket
23:58:01 <aeperezt> yn1v, que pasp
23:58:08 <yn1v> si, mejor, más ordenado
23:58:16 <cevillacorta_> está bien ynlv
23:58:20 <rino> gente me retiro a preparar todo para el viaje de mañana :S
23:58:31 <yn1v> rino, buen viaje
23:58:41 <rino> a vos mil gracias yn1v !
23:58:47 <cevillacorta_> suerte rino
23:59:09 <yn1v> aeperezt, como alexove cambio su itinerario de viaje, cevillacorta_ se queda sin alojamiento
23:59:13 <bernardoha> Igual tambien me retiro
23:59:16 <bernardoha> gracias a todos..
23:59:26 <bernardoha> y nos vemos el siguiente miercoles...
23:59:49 <yn1v> aeperezt, asi que cevillacorta_ necesitaria patrocinio para alojamiento
00:00:34 <yn1v> aeperezt, hay tiempo, así qe le pedi que lo comentara en el ticket y le pusiera meeting como keyword de nuevo
00:00:46 <aeperezt> yn1v, ok si hay tiempo esta bien
00:00:55 <aeperezt> yn1v,  pero estamos cortos
00:01:04 <yn1v> yo se
00:01:07 <yn1v> algun otro tema para open floor ?
00:02:28 * yn1v anuncia que la propuesta de Fudcon Managua 2014 va para 30, 31 de octubre y primero de noviembre de 2014
00:02:52 * alexove le gusta esto :-)
00:02:57 <cevillacorta_> súper
00:03:12 <alexove> ¿y el bid para cuando?
00:03:57 <yn1v> estamos repasando todos los elementos para hacer lalista completa de requerimientos y asi sacar el presupuesto
00:04:09 <yn1v> ademas los requerimientos nos sirven para pedir patrocinio
00:04:35 <alexove> pueden reusar lo que hicimos aqui como una base para ampliar los requerimientos
00:04:37 <alexove> :-)
00:04:48 <cevillacorta_> efectivamente
00:05:03 <yn1v> me gustaria tener todo listo antes de navidad
00:05:11 <alexove> Seria perfecto ...
00:05:19 <alexove> suerte yn1v
00:05:26 <cevillacorta_> eso sería lo mejor
00:05:34 * alexove se va de urgencia...
00:05:36 <cevillacorta_> para que ya solo tengas que actuar
00:05:51 <alexove> hasta el siguiente miercoles muchachos
00:06:21 <yn1v> la cosa es que posiblemente tenga solo intensiones de patrocinio, y luego habr;a que confirmar si en verdad se dará
00:06:45 <yn1v> alguien más con algun comentario?
00:07:08 <yn1v> si no cerramos esta reunión en 30 segundos
00:07:27 <yn1v> 20 seg
00:07:40 <yn1v> 10 seg
00:07:49 <yn1v> 5 seg
00:08:02 <yn1v> #endmeeting