#fedora-meeting-2: Fedora Latam Ambassadors Meeting
Meeting started by alexove at 23:00:07 UTC
(full logs).
Meeting summary
- Rollcall (alexove, 23:00:20)
- Eduard Lucena, UTC-4, Venezuela Chile
(x3mboy,
23:05:11)
- https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
(alexove,
23:07:43)
- ticket 370 (alexove, 23:12:57)
- https://pagure.io/ambassadors-latam/tasks/issue/370
(alexove,
23:13:09)
- ACTION: Mayorga will
remove the meeting tag (alexove,
23:14:11)
- Ticket 371 (alexove, 23:15:33)
- https://pagure.io/ambassadors-latam/tasks/issue/371
(alexove,
23:15:36)
- Ticket 374 (alexove, 23:21:13)
- https://pagure.io/ambassadors-latam/tasks/issue/374
(alexove,
23:21:21)
- 376 (alexove, 23:32:31)
- https://pagure.io/ambassadors-latam/tasks/issue/376
(alexove,
23:32:52)
- ticket 381 (alexove, 23:42:40)
- https://pagure.io/ambassadors-latam/tasks/issue/381
(alexove,
23:42:50)
- https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
(alexove,
23:44:22)
- https://pagure.io/ambassadors-latam/tasks/issue/381
(alexove,
23:55:06)
- ACTION: peruvian
ambassador should talk about the 381 ticket (alexove,
00:00:20)
- Ticket 382 (alexove, 00:00:51)
- https://pagure.io/ambassadors-latam/tasks/issue/382
(alexove,
00:00:53)
- AGREED: The ticket
382 was approved (5,0,0) (alexove,
00:15:42)
- Ticket 380 (alexove, 00:16:07)
- https://pagure.io/ambassadors-latam/tasks/issue/380
(alexove,
00:16:17)
- https://pagure.io/ambassadors-latam/tasks/issue/380
(yulytas,
00:35:45)
- https://pagure.io/ambassadors-latam/tasks/issue/380#comment-243794
(fredlima,
00:36:03)
- https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement#Limits_per_trac_ticket
(mayorga,
00:47:54)
- AGREED: ticket #380
approved (+5,0,-3) (mayorga,
00:58:12)
- AGREED: ticket #380
approved (+5,0,-3) (mayorga,
00:58:19)
Meeting ended at 00:58:53 UTC
(full logs).
Action items
- Mayorga will remove the meeting tag
- peruvian ambassador should talk about the 381 ticket
People present (lines said)
- alexove (104)
- yulytas (100)
- chinosoliard (48)
- porfiriopaiz (46)
- mayorga (41)
- zodbot (31)
- fredlima (30)
- x3mboy (25)
- itamarjp (16)
- alyaj2a (10)
- tonet666p (5)
- mayroga (0)
Generated by MeetBot 0.1.4.