19:00:07 <zbyszek_> #startmeeting FESCO (2021-12-20)
19:00:07 <zodbot> Meeting started Mon Dec 20 19:00:07 2021 UTC.
19:00:07 <zodbot> This meeting is logged and archived in a public location.
19:00:07 <zodbot> The chair is zbyszek_. Information about MeetBot at https://fedoraproject.org/wiki/Zodbot#Meeting_Functions.
19:00:07 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:00:07 <zodbot> The meeting name has been set to 'fesco_(2021-12-20)'
19:00:07 <zbyszek_> #meetingname fesco
19:00:07 <zodbot> The meeting name has been set to 'fesco'
19:00:07 <zbyszek_> #chair nirik, decathorpe, zbyszek, sgallagh, mhroncok, dcantrell, mboddu, tstellar, Conan_Kudo, Pharaoh_Atem, Son_Goku, King_InuYasha, Sir_Gallantmon, Eighth_Doctor
19:00:07 <zbyszek_> #topic init process
19:00:07 <zodbot> Current chairs: Conan_Kudo Eighth_Doctor King_InuYasha Pharaoh_Atem Sir_Gallantmon Son_Goku dcantrell decathorpe mboddu mhroncok nirik sgallagh tstellar zbyszek zbyszek_
19:00:17 <zbyszek_> .hello2
19:00:18 <zodbot> zbyszek_: Sorry, but user 'zbyszek_' does not exist
19:00:24 <zbyszek> .hello2
19:00:25 <zodbot> zbyszek: zbyszek 'Zbigniew Jędrzejewski-Szmek' <zbyszek@in.waw.pl>
19:00:31 <dcantrell> .hello2
19:00:32 <zodbot> dcantrell: dcantrell 'David Cantrell' <dcantrell@redhat.com>
19:00:46 <mhroncok> .hello churchyard
19:00:47 <zodbot> mhroncok: churchyard 'Miro Hrončok' <mhroncok@redhat.com>
19:01:02 <tstellar> .hello tstellar
19:01:03 <zodbot> tstellar: tstellar 'Tom Stellard' <tstellar@redhat.com>
19:01:11 <zbyszek> Tom, welcome!
19:01:21 <tstellar> zbyszek: Thanks!
19:01:43 <dcantrell> tstellar: welcome aboard
19:02:06 <mhroncok> tstellar: o/
19:02:12 <zbyszek> I'm not sure if we'll have quorum…
19:02:26 <dcantrell> it's looking light
19:03:16 <dcantrell> if we don't have quorum today, next week is going to be very difficult too
19:03:33 <zbyszek> Yeah, in the schedule I wrote that we cancel next week.
19:03:44 <dcantrell> makes sense
19:03:52 <zbyszek> Let's call it off.
19:04:01 <dcantrell> sounds fine to me
19:04:05 <dcantrell> have a good holiday, everyone
19:04:08 <zbyszek> Anyone want to chair on the 3rd?
19:04:23 <tstellar> The 3rd is also a holiday for some people.
19:04:23 <zbyszek> I guess I can do it, I even have the agenda preparated ;)
19:04:45 <dcantrell> thanks
19:04:57 <dcantrell> I'm not sure I will be back in time on the 3rd
19:05:12 <zbyszek> If we don't have quorum, it won't be a big issue.
19:05:31 <zbyszek> So... Merry Xmas and Happy New Year everyone, see you next year.
19:05:52 <dcantrell> talk to everyone next year!  tstellar, we may have to wait some weeks for your welcoming party  :)
19:05:52 <zbyszek> #action zbyszek will chair next meeting
19:06:10 <zbyszek> #endmeeting