#fedora-meeting: Fedora Packaging Committee

Meeting started by spot at 16:01:59 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 16:02:09)
  2. Services which may autostart - https://fedorahosted.org/fpc/ticket/41 (spot, 16:04:19)
    1. https://fedoraproject.org/wiki/User:Spot/DefaultServices (spot, 16:23:48)
    2. ACTION: No, but FESCo provides exceptions (and has the option of tasking FPC to determine exceptions). (+1:5, 0:0, -1:1) (spot, 17:34:24)


Meeting ended at 17:35:05 UTC (full logs).

Action items

  1. No, but FESCo provides exceptions (and has the option of tasking FPC to determine exceptions). (+1:5, 0:0, -1:1)


People present (lines said)

  1. spot (133)
  2. abadger1999 (67)
  3. tibbs|h (65)
  4. geppetto (61)
  5. limburgher (29)
  6. Rathann (28)
  7. racor (20)
  8. zodbot (3)
  9. nirik (2)
  10. notting (1)
  11. gholms (1)


Generated by MeetBot 0.1.4.