#fedora-meeting: Fedora Packaging Committee

Meeting started by spot at 14:59:24 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 14:59:39)
  2. t4k_common & liblinebreak - https://fedorahosted.org/fpc/ticket/98 (spot, 15:01:22)
    1. ACTION: temporary exception approved (+1:5, 0:0, -1:0) (spot, 15:05:09)

  3. Socket Activation in systemd - https://fedorahosted.org/fpc/ticket/103 (spot, 15:06:26)
  4. Open Floor (spot, 15:24:25)
    1. https://fedorahosted.org/fpc/ticket/27 (tibbs|h, 15:25:40)


Meeting ended at 15:36:07 UTC (full logs).

Action items

  1. temporary exception approved (+1:5, 0:0, -1:0)


People present (lines said)

  1. spot (63)
  2. tibbs|h (48)
  3. abadger1999 (19)
  4. limburgher (9)
  5. geppetto (7)
  6. zodbot (3)
  7. nirik (2)
  8. rdieter (2)
  9. racor (1)


Generated by MeetBot 0.1.4.