#fedora-meeting: Fedora Packaging Committee

Meeting started by spot at 16:00:04 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 16:00:20)
  2. Add /opt and /usr/local to the section on /srv - https://fedorahosted.org/fpc/ticket/115 (spot, 16:07:33)
    1. ACTION: Add /opt and /usr/local to the section on /srv (+1:6, 0:0, -1:0) (spot, 16:14:34)

  3. Copylib exception for OkJson - https://fedorahosted.org/fpc/ticket/113 (spot, 16:15:48)
    1. ACTION: Copylib approved (reluctantly) (+1:6, 0:1, -1:0) (spot, 16:31:44)

  4. Open Floor (spot, 16:31:53)


Meeting ended at 16:52:19 UTC (full logs).

Action items

  1. Add /opt and /usr/local to the section on /srv (+1:6, 0:0, -1:0)
  2. Copylib approved (reluctantly) (+1:6, 0:1, -1:0)


People present (lines said)

  1. spot (62)
  2. tibbs|h (38)
  3. limburgher (28)
  4. abadger1999 (25)
  5. geppetto (15)
  6. racor (7)
  7. SmootherFrOgZ (4)
  8. zodbot (4)
  9. nirik (2)
  10. Southern_Gentlem (2)
  11. pjones (1)


Generated by MeetBot 0.1.4.