#fedora-meeting-1: Fedora Packaging Committee
Meeting started by spot at 17:04:46 UTC
(full logs).
Meeting summary
- Roll Call (spot, 17:04:53)
- https://fedorahosted.org/fpc/ticket/109 (spot, 17:09:07)
- https://fedorahosted.org/fpc/ticket/127 (spot, 17:13:00)
- ACTION: Request for
bundling denied (+1:0, 0:0, -1:6) (spot, 17:15:33)
- https://fedorahosted.org/fpc/ticket/130 - yet another md5 (spot, 17:16:57)
- ACTION: Bundling of
new md5 type approved (+1:5, 0:0, -1:1) (spot, 17:21:03)
- Open Floor (spot, 17:22:42)
Meeting ended at 17:27:34 UTC
(full logs).
Action items
- Request for bundling denied (+1:0, 0:0, -1:6)
- Bundling of new md5 type approved (+1:5, 0:0, -1:1)
People present (lines said)
- spot (28)
- Rathann (9)
- racor (8)
- geppetto (8)
- limburgher (5)
- abadger1999 (4)
- rdieter (3)
- zodbot (3)
Generated by MeetBot 0.1.4.