#fedora-meeting-1: Fedora Packaging Committee
Meeting started by spot at 16:00:17 UTC
(full logs).
Meeting summary
- Roll Call (spot, 16:00:35)
- ~ in version - https://fedorahosted.org/fpc/ticket/178 (spot, 16:04:18)
- libresample bundling library for pjproject - https://fedorahosted.org/fpc/ticket/179 (spot, 16:09:02)
- ACTION: spot will
make a package to resolve this need (spot, 16:12:47)
- Open Floor (spot, 16:12:52)
Meeting ended at 16:24:19 UTC
(full logs).
Action items
- spot will make a package to resolve this need
Action items, by person
- spot
- spot will make a package to resolve this need
People present (lines said)
- spot (40)
- tibbs (22)
- Rathann (6)
- rdieter (5)
- zodbot (5)
- abadger1999 (4)
- SmootherFrOgZ (3)
Generated by MeetBot 0.1.4.