#fedora-meeting-1: fpc
Meeting started by geppetto at 17:00:10 UTC
(full logs).
Meeting summary
- Roll Call (geppetto, 17:00:10)
- Schedule (geppetto, 17:06:22)
- https://lists.fedoraproject.org/archives/list/packaging@lists.fedoraproject.org/message/WMI7BEXMJEAC77LYFT2P7LF4K2MME5EM/
(geppetto,
17:06:25)
- Open Floor (geppetto, 17:09:19)
- https://src.fedoraproject.org/rpms/redhat-rpm-config/pull-request/54#request_diff
(Rombobeorn,
17:09:43)
- ACTION: ignatenkobrain to talk to RPM maintainers and try to
merge PR#54 (geppetto,
17:16:56)
Meeting ended at 17:25:05 UTC
(full logs).
Action items
- ignatenkobrain to talk to RPM maintainers and try to merge PR#54
Action items, by person
- ignatenkobrain
- ignatenkobrain to talk to RPM maintainers and try to merge PR#54
People present (lines said)
- tibbs (27)
- geppetto (23)
- zodbot (14)
- mhroncok (9)
- ignatenkobrain (8)
- Rombobeorn (7)
- limburgher (7)
- decathorpe (1)
Generated by MeetBot 0.1.4.