#fedora-meeting-1: fpc
Meeting started by geppetto at 15:59:58 UTC
(full logs).
Meeting summary
- Roll Call (geppetto, 15:59:59)
- Schedule (geppetto, 16:04:19)
- https://lists.fedoraproject.org/archives/list/packaging@lists.fedoraproject.org/message/EWF6W4GPWD5PJJPWSRU5PQLTIJKEINBY/
(geppetto,
16:04:22)
- #382 Go Packaging Guidelines Draft (geppetto, 16:04:33)
- ACTION: Go Packaging
Guidelines Draft (+1:6, 0:0, -1:0) (geppetto,
16:10:28)
- Open Floor (geppetto, 16:10:45)
Meeting ended at 16:25:03 UTC
(full logs).
Action items
- Go Packaging Guidelines Draft (+1:6, 0:0, -1:0)
People present (lines said)
- geppetto (27)
- decathorpe (16)
- zodbot (11)
- redi (6)
- mhroncok (5)
- limburgher (3)
Generated by MeetBot 0.1.4.