#fedora-meeting-1: fpc

Meeting started by geppetto at 17:01:20 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 17:01:20)
  2. Schedule (geppetto, 17:10:48)
  3. #1018 Review exception request: Xorg utility deaggregation (geppetto, 17:11:01)
    1. https://pagure.io/packaging-committee/issue/1018 (geppetto, 17:11:02)
    2. brp script help is for apptream ticket, 1053 (geppetto, 17:14:23)
    3. ACTION: exception request: Xorg utility deaggregation (+1:6, 0:0, -1:0) (geppetto, 17:15:08)

  4. Open Floor (geppetto, 17:15:12)


Meeting ended at 17:19:59 UTC (full logs).

Action items

  1. exception request: Xorg utility deaggregation (+1:6, 0:0, -1:0)


People present (lines said)

  1. geppetto (30)
  2. zodbot (16)
  3. mhroncok (10)
  4. decathorpe (2)
  5. ignatenkobrain (1)
  6. cverna (1)
  7. limburgher (1)
  8. carlwgeorge (1)


Generated by MeetBot 0.1.4.