#fudcon-planning Meeting

Meeting started by tatica at 18:05:53 UTC (full logs).

Meeting summary

  1. Roll Call (tatica, 18:06:05)
  2. Agenda del 25-05-2012 (tatica, 18:08:00)
    1. http://meetbot.fedoraproject.org/fudcon-planning/2012-05-25/fudcon-planning.2012-05-25-18.01.html (tatica, 18:08:04)

  3. Transporte en la ciudad (tatica, 18:09:27)
    1. Transporte Hotel-Evento-Hotel provisto por INCES = Confirmado (tatica, 18:10:24)
    2. ACTION: - Seguir molestando a Roliverio y a Xombra para el contacto con Metro de Valencia (tatica, 18:11:46)
    3. ACTION: hacer un listado de los autos disponibles con su capacidad (tatica, 18:13:49)

  4. Tickets de Patrocinio (tatica, 18:16:15)
    1. http://fedoraproject.org/wiki/FUDCon:Valencia_2012#Pre-registration (tatica, 18:16:43)
    2. https://fedorahosted.org/fudcon-planning/query?status=assigned&status=new&status=reopened&type=Funding+request&component=FUDCon+Venezuela+2012&order=priority (tatica, 18:17:15)
    3. ACTION: m00g asignará a magjogui tarea de redactar un blog post explicando el proceso de solicitud de patrocinio junto a yn1v y enlazarlo a las redes sociales (tatica, 18:24:45)

  5. Social Media!!!!!! (tatica, 18:27:06)
    1. https://docs.google.com/document/d/1Wy-JSVB5wbgzwVaGAWKDYmqqrnp5WEq3xfEbx5x-5T8/edit (m00g, 18:28:24)
    2. https://fedorahosted.org/fedora-infrastructure/ticket/3309 (tatica, 18:31:17)

  6. Sistema de Registro (tatica, 18:35:40)
    1. http://sfconference.demo.tienda-geek.com/ (tatica, 18:36:21)

  7. Robotica - El hackfest mas esperado (tatica, 18:50:19)
  8. Offtopic! (tatica, 18:54:07)
  9. Arte (tatica, 18:54:50)
  10. FUDpub y FUDbeach (tatica, 18:59:00)
    1. http://es.wikipedia.org/wiki/Isla_Larga_%28Carabobo%29 (Richzendy, 19:02:17)
    2. http://www.tuplaya.com/noticias/islalargaptocabello.htm (Richzendy, 19:03:04)

  11. Offtopic again :D (tatica, 19:08:06)


Meeting ended at 19:15:24 UTC (full logs).

Action items

  1. - Seguir molestando a Roliverio y a Xombra para el contacto con Metro de Valencia
  2. hacer un listado de los autos disponibles con su capacidad
  3. m00g asignará a magjogui tarea de redactar un blog post explicando el proceso de solicitud de patrocinio junto a yn1v y enlazarlo a las redes sociales


Action items, by person

  1. m00g
    1. m00g asignará a magjogui tarea de redactar un blog post explicando el proceso de solicitud de patrocinio junto a yn1v y enlazarlo a las redes sociales
  2. yn1v
    1. m00g asignará a magjogui tarea de redactar un blog post explicando el proceso de solicitud de patrocinio junto a yn1v y enlazarlo a las redes sociales
  3. UNASSIGNED
    1. - Seguir molestando a Roliverio y a Xombra para el contacto con Metro de Valencia
    2. hacer un listado de los autos disponibles con su capacidad


People present (lines said)

  1. tatica (194)
  2. m00g (43)
  3. jsmith (19)
  4. yn1v (17)
  5. Richzendy (5)
  6. douglax (4)
  7. zodbot (2)
  8. geek_cl (2)
  9. danielbruno (1)
  10. rbergeron (1)
  11. elzuko (1)


Generated by MeetBot 0.1.4.