#fudcon-planning Meeting

Meeting started by m0000g at 18:10:15 UTC (full logs).

Meeting summary

  1. transporte (m0000g, 18:10:32)
  2. transporte inces (m0000g, 18:11:02)
    1. ACTION: Tatica buscará información para plan B .. otro hotel (m0000g, 18:30:02)

  3. Comida (m0000g, 18:30:08)
    1. ACTION: m00g enviará tweets diarios para verificar si alguna persona nos puede facilitar una oferta o darnos algún contacto (m0000g, 18:31:02)

  4. afiches (m0000g, 18:39:09)
  5. material pop en general (m0000g, 18:39:31)
    1. ACTION: m00g agregar a siragon como patrocinador en los docs y en la cola de tweets (m0000g, 18:40:11)
    2. ACTION: richzendy actualizar información de patrocinadores en el site (m0000g, 18:40:32)
    3. http://www.fudconlatam.org/sessions (tatica, 18:53:48)
    4. ACTION: TODOS We are going to have meetings every Friday and monday (m0000g, 19:09:46)
    5. ACTION: tickets the rest of the tickets will be discussed on friday 13 (m0000g, 19:10:47)


Meeting ended at 19:18:32 UTC (full logs).

Action items

  1. Tatica buscará información para plan B .. otro hotel
  2. m00g enviará tweets diarios para verificar si alguna persona nos puede facilitar una oferta o darnos algún contacto
  3. m00g agregar a siragon como patrocinador en los docs y en la cola de tweets
  4. richzendy actualizar información de patrocinadores en el site
  5. TODOS We are going to have meetings every Friday and monday
  6. tickets the rest of the tickets will be discussed on friday 13


People present (lines said)

  1. tatica (123)
  2. m0000g (106)
  3. LoKoMurdoK (55)
  4. Csuarez (10)
  5. zodbot (7)
  6. yn1v (5)
  7. evorock (5)
  8. danielbruno (3)
  9. GeroldKa (2)
  10. jsmith (2)
  11. asalles (1)
  12. aeperezt (1)


Generated by MeetBot 0.1.4.