23:34:14 <m0000g> #startmeeting
23:34:15 <zodbot> Meeting started Mon Jul 23 23:34:14 2012 UTC.  The chair is m0000g. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:34:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:34:28 <LoKoMurdoK> .fas lbazan
23:34:30 <tatica> podemos hacer la meeting hoy corta? creo que no mucha gente sabe del cambio
23:34:30 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
23:34:32 <m0000g> .fas
23:34:34 <zodbot> m0000g: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
23:34:34 <tatica> .fas tatica
23:34:37 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
23:34:40 <m0000g> tatica:  sipas no prob
23:34:48 <m0000g> .fas m0000g
23:34:48 <zodbot> m0000g: m0000g 'María Gabriela Pérez' <m0000g@gmail.com>
23:35:06 <m0000g> ok!!!..
23:35:12 <m0000g> #topic Documentación
23:35:25 <Richzendy> .fas Richzendy
23:35:25 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
23:35:25 <LoKoMurdoK> Falta el pin general.
23:35:26 <m0000g> Ya realicé los cambios de algunas cosas en el wiki en inglés y español
23:35:48 <m0000g> #link https://fedoraproject.org/wiki/FUDCon:Valencia_2012
23:35:48 <tatica> NICE!
23:35:57 <m0000g> #link https://fedoraproject.org/wiki/FUDCon:Valencia_2012/es
23:36:31 <m0000g> Esto incluye algunos logs de meetings info que tenía en el documento general en google docs y voy a seguir actualizando allí y nó en google docs (evitando un poco el arroz con mango)
23:36:45 <m0000g> LoKoMurdoK: cuando puedas le hechas un ojo a los logs por que me hace falta uno :P
23:36:56 <LoKoMurdoK> Ok
23:37:11 <m0000g> tatica: sugiere siguiente topic dependiendo de la urgencia de los temas
23:37:18 <tatica> camisas
23:37:26 <tatica> o mercadeo en general
23:37:31 <aeperezt> ,fas aeperezt
23:37:37 <aeperezt> .fas aeperezt
23:37:38 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
23:37:59 <m0000g> #topic Mercadeo en general
23:38:13 <m0000g> Las franelas realmente gustaron por allí en google +  y en face
23:38:37 <m0000g> tatica: algo pendiente con las franelas?
23:38:40 <LoKoMurdoK> Y en el ultimo meeting tambien
23:38:56 <tatica> enviandolas ahorita mismo
23:41:11 <m0000g> tatica: ?¡?
23:41:30 <tatica> el diseño
23:41:39 <tatica> ya en formato de imprenta pesh
23:41:42 <tatica> ok
23:41:44 <tatica> pasemos al fudpub
23:42:14 <m0000g> más cosas de Mercadeo en general?¡
23:42:21 <m0000g> tatica: para no volver a tocar este tema?
23:42:24 <tatica> no por los momentos
23:42:32 <m0000g> #topic fudpub
23:42:40 <m0000g> tatica: que tiene por allí de noticias del fudpub
23:43:07 <tatica> pasa topic pesh
23:44:08 <m0000g> ya
23:44:12 <tatica> ah, coh
23:44:14 <tatica> no vi :$
23:44:14 <tatica> ok
23:44:30 <LoKoMurdoK> O
23:44:33 <tatica> so, bluehost va a patrocinar el fudpub y si queda plata (espero) algunas hab extra o cualquier otra cosa que haga falta
23:45:10 <m0000g> tatica: fino
23:45:11 <tatica> ahora bien, un amigo está preguntando en el club internacional, que tiene bowling y eso a ver en cuanto nos sale el alquiler por 4 horaw
23:45:13 <tatica> *horas
23:45:24 <tatica> me debería pasar la info mañana en la tarde o en la noche
23:45:35 <tatica> es para socios, pero como el es socio... pos váa preguntar
23:45:44 <tatica> tb le pedí que pregunte por alquilar la piscina la mañana del 26
23:45:52 <tatica> ya que nos queda relativamente cerca
23:45:53 * LoKoMurdoK bowling gooood
23:46:16 <tatica> al parecer el mismo club tiene servicio de catering, así que si se da, pues será una solución general
23:46:23 <tatica> ok, pasemos a tickets
23:47:08 <m0000g> #topic tickets
23:47:11 <m0000g> tatica: ya
23:47:44 <LoKoMurdoK> !
23:47:58 <tatica> yo considero que hoy no hay quorum como para decidir... sin embargo, ya marqué de nuevo el ticket de Neville como nulo ya que no puede venir
23:48:20 <tatica> hoy hablé con rbergeron y esta noche le estaré pasando la lista de personas ya aprobadas para ir comprando sus pasajes
23:48:38 <tatica> así que eso estaría adelandado esta noche/mañana (que es feriado en .ve, así que seré lenta mañana)
23:48:40 <m0000g> tatica:  que chevere
23:48:41 <tatica> LoKoMurdoK, go
23:48:46 <LoKoMurdoK> tatica me gustaria proponer mi ticket se puede?
23:48:55 <m0000g> omg
23:48:59 <m0000g> jajaja
23:49:03 <m0000g> yo digo que sí
23:49:10 <tatica> hay solo 4 personas, yo no voto, ni tu por el tuyo
23:49:15 <tatica> con dos votos no me parece suficiente
23:49:36 <LoKoMurdoK> Propongo para el proximo meeting
23:49:38 <tatica> quiero aprobarlo, pero no me parece tener menos de 4votos (que es lo que se ha tenido por todos)
23:49:43 <tatica> LoKoMurdoK, si, porfa, tratemoslo de primero
23:49:49 <tatica> recuerdalo con furia y desesperación
23:49:57 <LoKoMurdoK> tatica gacias!
23:50:01 <tatica> LoKoMurdoK, y enfocate en que mucha gente venga al meeting para hacer mi trabajo más facil :)
23:50:06 <LoKoMurdoK> Creeme q si
23:50:13 * tatica exportando las franelas a 300DPI
23:50:21 <LoKoMurdoK> Trato de haceelo
23:51:09 * LoKoMurdoK cuesta hhabkar por  el
23:51:14 <LoKoMurdoK> Cel*
23:51:36 <m0000g> LoKoMurdoK: sé que es difícil y más si estás en movimiento
23:51:45 * LoKoMurdoK quiere su pc
23:51:46 <tatica> sehhhh
23:51:50 * tatica maneja como un macho
23:52:05 <tatica> ok, creo que eso sería todo por hoy
23:52:09 * LoKoMurdoK comprando lavadora
23:52:12 <tatica> ah, van 42 charlas propuestas :)
23:52:26 <m0000g> tatica: es una locura verdad?
23:52:28 <m0000g> tatica: no son muchas
23:52:30 <m0000g> es normal?
23:52:31 <tatica> sehhhhh
23:52:33 <m0000g> digo tantas en este tiempo
23:52:35 <tatica> está bien
23:52:36 <m0000g> tatica:  otra cosa
23:52:39 <m0000g> esto "Hello Bazan,
23:52:42 <tatica> no m0000g es que mira
23:52:42 <Richzendy> creo que los únicos registrados son los que mandaron charlas :-/
23:52:44 <m0000g> How are you doing?
23:52:48 <m0000g> Can you edit the spreadsheet of the FUDCon LATAM, in the notes are writen that I want to stay some extra day, I don't want to stay some extra days :-)
23:52:54 <m0000g> Thank you,"
23:52:56 <m0000g> de Daniel Bruno se resolvió?
23:52:59 <tatica> ah, ya eso está listo
23:52:59 <tatica> sep
23:53:01 <m0000g> Richzendy: es como beludox registrarse :S
23:53:09 <m0000g> para la gente común y corrientex.
23:53:16 <tatica> es que tenemos espacio para:
23:53:18 <m0000g> ding! a archivar eso
23:53:24 <tatica> 3 charlas magistrales
23:53:37 <tatica> 1 robyn, 1 el rector de la univ y una a elección
23:53:41 <Richzendy> si hiciste registro facebook, puedes hacer el del fudconlatam u.u
23:53:42 <tatica> Robin
23:53:44 <tatica> me va a matar
23:53:50 <tatica> y luego tenemos espacio para... (maths)
23:54:19 <m0000g> tatica: ooooomg
23:54:30 <m0000g> tatica: bueno pero vamos a hecharle pichonx.
23:54:42 <m0000g> Richzendy: no te piqueis! XD
23:54:44 <tatica> 37
23:55:01 <tatica> así que en total son, 40 charlas
23:55:08 <m0000g> Richzendy: voy a enviar algo de Registrate con el enlace de una para el site
23:55:13 <tatica> ojo.. eso sin contar los lighting
23:55:16 <tatica> que son de 10min c/u
23:55:21 <Richzendy> m0000g, hoy tengo que resolver un bug
23:55:32 <Richzendy> m0000g, hay un problema con el reenvío de contraseña
23:55:34 <m0000g> lighthing ?¡
23:55:44 <tatica> son charlas cortas de 10min
23:55:46 <m0000g> Richzendy: ah si leí eso en un correo
23:55:57 <m0000g> tatica: OSOM! suena a comerciales de jabón! pero osom
23:56:09 <m0000g> :D quiero verlo
23:56:13 <tatica> eso eso
23:56:39 <m0000g> #action m00g publciar una invitación a registrarse directamente con el enlace al registro nuevo ...
23:57:05 <m0000g> #action m00g notificar que el bug del re-envio de contraseña está por resolverse (como indicó richy)
23:57:06 * tatica buscando los códigos pantone de la franela
23:57:14 <tatica> para que no metan la pata Coño
23:57:30 <m0000g> tatica: shit happens
23:57:41 <tatica> and I'm ready to get some with this
23:58:10 <LoKoMurdoK> Resolvieron el bug delregistto
23:58:15 <m0000g> Richzendy: yo puedo votar y luego "dejar de votar" por una ponencia verdad?
23:58:29 <Richzendy> m0000g, si, si puedes
23:58:51 <m0000g> Richzendy: oooosom!! lo acabo de hacer .. it works! like a charm!
23:59:01 <Richzendy> XD
23:59:18 <m0000g> Richzendy: pero solo puedo votar por una .. una solitica?
23:59:19 <Richzendy> m0000g, cuando eso me funciono la primera vez me reí como cuasimodo por 5 minutos
23:59:30 <Richzendy> m0000g, si, si quieres
23:59:42 <Richzendy> m0000g, puedes votar por todas las que quieras
23:59:46 <m0000g> Richzendy: ooooh esa risa ... la conozco! me encanta .. :S tengo tiempo sin hacerla
23:59:50 <tatica> enviadas las franelas
00:00:01 <m0000g> Richzendy: oooooooooooooooooomaiga!!..
00:00:14 * m0000g VOTE MODE ON!
00:00:27 <m0000g> tatica: que bien
00:00:30 <tatica> m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles
00:00:36 <tatica> asumiendo que mañana no trabajen
00:01:00 <m0000g> #action m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles
00:01:14 <m0000g> tatica: mañana no trabaja nadie
00:01:17 <tatica> listo, creo que eso e todo
00:01:19 <tatica> EEEE ERROR
00:01:20 <m0000g> tatica: solo nosotros los freelanceros
00:01:21 <tatica> yo trabajo :(
00:01:23 <tatica> seh
00:01:34 <m0000g> tatica: carrrcula unas vacas niña no quieres termianr como yó
00:01:49 <m0000g> tatica: a veces el ojo se me sale como el profesor de Daria (la comiquita)
00:02:00 <tatica> mañana tengo sesión de fotos de perros....
00:02:13 <m0000g> tatica: especialmente cuando eidast hace sus comentarios beeeelllos de cosas asequerosas
00:02:23 <m0000g> tatica: que chido!! ufale! pero suena complicado
00:02:30 * LoKoMurdoK escriban lento que toy cAminando
00:02:46 <tatica> sehhhhhhhh
00:02:48 <tatica> lol
00:02:49 <m0000g> LoKoMurdoK: se va a tropesar jajaja
00:02:52 <tatica> bueno, tamos listos?
00:03:00 <m0000g> tatica: por mí sí
00:03:03 <tatica> hay que poner el twitter fastidioso hasta quela gente comprenda la hora nueva de la reunión
00:03:12 <m0000g> tatica: tengo que hecharle un ojo a los pendientes por que tengo cosas que no he hecho
00:03:31 <m0000g> #action m00g colocar un tweet fastidioso para que la gente se reporte a la nueva hora
00:03:35 <m0000g> tatica: a mí me costó un pelo
00:03:47 <m0000g> tatica: me quedé aquí como 2 horas jajajaja pero arreglé la documentación
00:04:07 <m0000g> ok! see! tengo un poco de correos de ponencias
00:04:23 <tatica> lol
00:04:24 <tatica> sehhh
00:04:27 <m0000g> asumo que tatica y Richzendy están haciendo el trabajo pesado de pasar eso a la página.
00:04:28 <tatica> oki, tamos listos pesh
00:04:36 <m0000g> tatica: sipas
00:04:45 <m0000g> #endmeeting