23:19:38 <echevemaster> #startmeeting
23:19:38 <zodbot> Meeting started Fri Jun 21 23:19:38 2013 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:19:38 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:19:46 <aeperezt> se cerror la reunion?
23:19:46 <itamar_> .fas itamarjp
23:19:46 <zodbot> itamar_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:19:53 * itamar_ Brazil
23:19:55 <aeperezt> .fas aeperezt
23:19:55 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
23:19:57 <alexove> .fas alexove
23:19:58 <echevemaster> #topic rolcall
23:19:59 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:19:59 * aeperezt Panama
23:20:00 * alexove Peru
23:20:18 <echevemaster> #chair aeperezt alexove tatica biker
23:20:18 <zodbot> Current chairs: aeperezt alexove biker echevemaster tatica
23:20:31 <echevemaster> #chair lvaz
23:20:31 <zodbot> Current chairs: aeperezt alexove biker echevemaster lvaz tatica
23:20:45 * firemanxbr Brazil
23:20:52 <echevemaster> .fas echevemaster
23:20:53 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:20:58 * echevemaster Venezuela
23:21:40 <echevemaster> alguien mas?
23:21:44 <echevemaster> someone else
23:21:45 <echevemaster> ?
23:22:21 * lvaz Brazil
23:22:32 <echevemaster> dougsland, ping
23:22:35 <aeperezt> chicos quisiera proponer que la reunion se realize en ingles
23:22:44 <echevemaster> ok np for that
23:22:44 <biker> aeperezt: +1
23:22:49 <echevemaster> +1 from me
23:22:50 <aeperezt> para que sea mas facil para los demas leer el log de la reunion
23:22:52 <biker> en portuñol
23:23:08 <firemanxbr> np
23:23:25 <aeperezt> great
23:23:34 <kovalevsky> aeperezt, the chairs are only for embassadors?
23:23:38 <dougsland> echevemaster, here
23:23:38 <kovalevsky> I'm here reading!
23:23:48 <echevemaster> #chair kovalevsky
23:23:48 <zodbot> Current chairs: aeperezt alexove biker echevemaster kovalevsky lvaz tatica
23:23:49 <dougsland> aeperezt, agreed, thanks!
23:23:50 <itamar_> rbergeron, dead or alive in this meeting ?
23:23:52 <dougsland> .fas dougsland
23:23:53 <zodbot> dougsland: dougsland 'Douglas Schilling Landgraf' <dougsland@redhat.com>
23:23:57 <aeperezt> to make logs friendly with everyone meeting will be on English
23:24:01 <kovalevsky> .fas kovalevsky
23:24:02 <zodbot> kovalevsky: sophiekovalevsky 'Kiara Navarro' <kiarakovalevsky@gmail.com>
23:24:15 <kovalevsky> .fasinfo sophiekovalevsky
23:24:16 <zodbot> kovalevsky: User: sophiekovalevsky, Name: Kiara Navarro, email: kiarakovalevsky@gmail.com, Creation: 2011-05-22, IRC Nick: kovalevsky, Timezone: America/Panama, Locale: pt_BR, GPG key ID: , Status: active
23:24:19 <alexove> Ok
23:24:20 <zodbot> kovalevsky: Unapproved Groups: ambassadors
23:24:23 <zodbot> kovalevsky: Approved Groups: fedorabugs packager fedora-pa cla_fpca cla_done
23:24:32 <echevemaster> kovalevsky, only fas
23:24:35 <echevemaster> not fasinfo
23:24:44 <kovalevsky> echevemaster, I didn't know, thanks.
23:24:45 <firemanxbr> .fas firemanxbr
23:24:46 <zodbot> firemanxbr: firemanxbr 'Marcelo Barbosa' <mr.marcelo.barbosa@gmail.com>
23:25:11 <lvaz> .fas lmvaz
23:25:11 <zodbot> lvaz: lmvaz 'Leonardo Menezes Vaz' <leonardo.vaz@gmail.com> - leonardovaz 'Leonardo Vaz' <lmvaz@tchelinux.org>
23:25:33 <echevemaster> #topic Budget for Fudcon
23:26:04 <echevemaster> alexove, any news about?
23:26:11 <echevemaster> please paste the link.
23:26:30 <alexove> #link https://docs.google.com/spreadsheet/ccc?key=0AsN66rqNotoIdFBmWE1tRW1CY0VEY0cxMWxKSGJnT3c&rm=full#gid=0
23:27:15 <alexove> nationals pay taxes on the property, foreigners do not
23:27:19 <aeperezt> alexove, what is this Chullos azules con logos de fedora
23:27:24 <biker> alexove: i sent a request for permissions to see that link
23:27:46 <kovalevsky> alexove, i do the same
23:27:55 <firemanxbr> alexove, me too
23:27:57 <itamar_> me 3
23:28:28 <echevemaster> alexove, please do the permissions
23:28:36 <aeperezt> alexove, open it to readonly to everyone
23:29:00 <aeperezt> that way you don't have to do permits to all
23:29:12 <dougsland> aeperezt, agreed.
23:29:38 <biker> ok we got access (:
23:29:48 <alexove> aeperezt
23:29:49 <alexove> #link http://es.wikipedia.org/wiki/Chullo
23:30:21 <echevemaster> hey, is cute!
23:30:33 <yograterol> Echevemaster hi!!
23:30:41 <biker> io kiero un chullo!
23:30:41 <biker> :p
23:30:43 <echevemaster> yograterol, hi, please fas
23:30:51 <biker> aunke no vaya al fudcon no me mandan uno? :p
23:30:59 <echevemaster> and your country
23:31:42 <alexove> biker I promise to send you one chullo
23:31:56 <alexove> :-)
23:32:02 <firemanxbr> kkkk
23:32:02 <echevemaster> we have to solve right now? alexove
23:32:17 <biker> alexove: thanks! n_n
23:32:39 <echevemaster> some sponsor for this things?
23:32:44 <aeperezt> alexove, you need to take out from the budget the rooms
23:33:28 <alexove> we still need to make visits to some sponsors
23:33:29 * itamar_ We are Fedora!
23:33:31 <yograterol> .fas yograterol
23:33:33 <zodbot> yograterol: yograterol 'Yohan Graterol' <yohangraterol92@gmail.com>
23:33:53 <aeperezt> alexove, that needs to be move to the subside worksheet
23:34:09 <rbergeron> itamar_ : somewhat dead.  in an area where internet is total fail atm - dropping every 5m
23:34:31 * yograterol Venezuela
23:34:32 <rbergeron> but
23:34:39 <rbergeron> trying
23:34:52 <alexove> the cost depends on the type of hotel room you choose
23:35:03 <aeperezt> alexove, what is this  Cordon cola de rata(rollo X 50 mts)
23:35:18 <alexove> If the room is with 3 beds cost per person is lower.
23:35:34 <alexove> Si la habitacion es con dos camas el costo aumenta un poco más.
23:35:35 <aeperezt> alexove, we sill use rooms for 3 people
23:35:45 <lvaz> "Colas de Rata!!" --Brujeria
23:36:10 <alexove> The hotel already has reservations for that date
23:36:15 <lvaz> alexove: do they have single rooms?
23:36:35 <alexove> we have 2 rooms with 3 beds
23:36:59 <alexove> lvaz yes they have simple rooms
23:37:02 <yograterol> Im sorry for enter in the IRC late... I'm not in my home
23:37:14 <aeperezt> alexove, I think you need to set to 0 what you have resolve by sponsors so we know how much money we need
23:37:50 <alexove> we also have 7 rooms with 2 beds
23:38:11 <alexove> Ok
23:39:04 * lvaz snores too much
23:39:10 <lvaz> :)
23:39:28 <firemanxbr> lol
23:39:32 <alexove> :)
23:39:33 <lvaz> ^^^ dougsland firemanxbr
23:40:16 <lvaz> (I am trying to surpass my master mchehab)
23:40:26 <aeperezt> alexove, what is this  Cordon cola de rata(rollo X 50 mts) ?
23:40:28 <dougsland> lvaz, I think there are at least 3 of us then... lol
23:40:46 <itamar_> lvaz needs a room with firewall.
23:40:52 <alexove> have pending appointments with some sponsors and may decrease budget
23:41:19 <aeperezt> alexove, that is good
23:41:27 <echevemaster> aeperezt: http://www.casasuez.cl/images/productos/IMG_2719.jpg
23:41:38 <echevemaster> it is "Cola de rata"
23:42:10 <alexove> Cola de rata is cheaper cord that we cut to hang credentials in the neck
23:42:34 <alexove> echevemaster exactly :-)
23:42:39 <kovalevsky> alexove, that a really cola de rata
23:42:47 <aeperezt> alexove, cheaper it look expensive
23:42:49 <kovalevsky> alexove, very near to the real cola de rata
23:42:54 <kovalevsky> very close*
23:43:20 <echevemaster> alexove, is not better a pin?
23:43:23 <alexove> is a very thin cord
23:43:25 <biker> is the price in USD?
23:43:43 <alexove> biker: is in a PEN
23:44:02 <echevemaster> I think that the price of pins is more cheaper alexove
23:44:03 <alexove> divide each one between 2,72
23:44:32 <kovalevsky> alexove, I'm wondering about the prices, that numbers are in soles or in USD?
23:44:41 <echevemaster> kovalevsky, oanda.com
23:44:44 <biker> alexove: thx
23:44:49 <alexove> Soles
23:44:58 <biker> peru coin right? :p
23:45:02 <alexove> Yes
23:45:28 <biker> okok (:
23:45:40 <kovalevsky> alexove, ok!
23:46:12 <alexove> I just put the price in dollars on the side
23:46:25 <echevemaster> alexove, the folder can be print
23:46:44 <echevemaster> Folder publicitario full color, cartulina plastificada
23:46:49 <biker> alexove: sweet yeah thats better!
23:47:24 <echevemaster> I think that is not necesary the full color or plastified
23:47:28 <echevemaster> alexove,
23:47:34 <alexove> the folder is already bent
23:47:36 <alexove> Ok
23:48:18 <alexove> suggesting?, delete or otherwise change
23:48:37 <echevemaster> delete, nothing I think
23:48:48 <echevemaster> only look possibilities
23:48:50 <echevemaster> alternatives
23:49:13 <alexove> use a simple folder is cheaper
23:49:14 <alexove> :-/
23:49:29 <aeperezt> alexove, the idea is to make something like this http://www.otltactical.com/cgi-bin/commerce.cgi?preadd=action&key=5685
23:49:30 <echevemaster> yes, with a logo printed
23:50:16 <echevemaster> aeperezt, we can use pins?
23:50:27 <aeperezt> echevemaster, we are talking 1000 dls only on that
23:50:55 <echevemaster> instead of credentials
23:51:02 <echevemaster> as in Venezuela
23:51:26 <echevemaster> our credentials were pins
23:51:44 <biker> echevemaster: what about just a small paper with a clip?
23:51:56 <alexove> aeperezt I think the ID Holder is expensive
23:52:02 <aeperezt> echevemaster, no like the idea
23:52:04 <biker> or maybe each person can do its own credential
23:52:20 <aeperezt> alexove, let me quote here and see if we can bring them
23:52:34 <aeperezt> I think that will be cheaper
23:53:29 <aeperezt> echevemaster, I like the ones we use on Panama and others fudcons as they have more information about the person
23:53:43 <alexove> Ok, I will to ask the price here to
23:53:53 <echevemaster> well aeperezt
23:54:10 <echevemaster> alexove, aeperezt also I'll ask for price here
23:54:34 <echevemaster> then compare prices
23:54:42 <aeperezt> alexove, ok
23:54:47 <echevemaster> about the folders aeperezt ?
23:55:01 <kovalevsky> i think that the credential could be like the fudcon panama and lawrence, both were the same
23:55:21 <echevemaster> kovalevsky, i.e?
23:55:24 <kovalevsky> justn only with few difference
23:55:29 <kovalevsky> few differences
23:55:39 <aeperezt> if we have the booklet folder is not needed
23:55:44 <aeperezt> or optional
23:56:03 <echevemaster> I think the same
23:56:11 <kovalevsky> in lawrence we didn't have cords for the credentials
23:56:22 <aeperezt> kovalevsky, right
23:56:33 <kovalevsky> we had something that I don't remember the name...
23:56:41 <aeperezt> so those things are optionals
23:56:49 <aeperezt> the folder and the cords
23:57:01 <kovalevsky> i think that the cords are not necessarilly!
23:57:17 <aeperezt> kovalevsky, we are on the same page
23:57:30 <biker> at least in most events here,., most of the people bring their own chords
23:57:44 <biker> because they have like some of mozilla,., other from their jobs,., etc
23:58:18 <aeperezt> alexove, the booklet is expensive
23:58:29 <aeperezt> in Panama it cost 250 to print it
23:58:59 <aeperezt> alexove, can we print less
23:59:08 <alexove> Ok
23:59:11 <alexove> how many
23:59:14 <aeperezt> you are printing 1000 right
23:59:22 <aeperezt> we ping 250 on Panama
23:59:32 <kovalevsky> alexove, the hook is this: http://identificacionexpress.com/img/credenciales-de-acceso.jpg
00:00:55 <echevemaster> removing that, then how much is the budget, alexove Please update the spreadsheet
00:01:01 <alexove> Please give me a moment
00:01:36 <alexove> remove what?
00:01:53 <echevemaster> folder and cola de rata
00:02:14 <echevemaster> and booklet
00:02:26 <echevemaster> or put in "0"
00:02:51 <tatica> pong o/
00:03:25 <echevemaster> tatica,
00:03:50 <tatica> sorry la tardanza, estaba probandome el vestido de novia :$
00:04:02 * LoKoMurdoK here
00:04:08 <LoKoMurdoK> ja tarde
00:04:12 <LoKoMurdoK> tatica: congrats!
00:04:13 <tatica> :)
00:04:21 <echevemaster> congrats, tatica this time is in english
00:04:22 <biker> tatica: uuf cuándo vamos a la boda? :p
00:04:38 <LoKoMurdoK> .fas lbazan
00:04:39 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
00:04:40 <echevemaster> LoKoMurdoK, o/
00:04:44 <LoKoMurdoK> echevemaster: tan en meeting
00:04:50 <echevemaster> yes LoKoMurdoK
00:05:02 <LoKoMurdoK> echevemaster: ok
00:05:11 <tatica> .fas tatica
00:05:12 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
00:05:13 * LoKoMurdoK acabo de llegar a casa mil disculpas la tardanza
00:05:18 * tatica - Venezuela
00:05:23 <tatica> got it, just read backlogs
00:05:26 <aeperezt> alexove, I don't see budget for fudpub there
00:05:29 <aeperezt> why
00:06:15 <alexove> a municipality will to colaborate with that
00:06:16 <alexove> :-)
00:06:36 <echevemaster> great!!
00:06:48 <aeperezt> alexove, great
00:06:54 <alexove> we have a buffet for 80 people out of town at a cultural festival
00:07:17 <echevemaster> sounds good!!
00:07:17 * LoKoMurdoK Panama
00:07:32 <kovalevsky> echevemaster, souns good to alexove
00:07:37 <alexove> usually the festival falls on a Saturday but will try to move it for Sunday
00:07:39 <alexove> :-)
00:08:06 <aeperezt> alexove, if we take out the folder and the cola the ratont stuff we are abou 1800 down on budget
00:08:14 <LoKoMurdoK> aeperezt: +1
00:08:21 <echevemaster> aeperezt +1
00:08:29 <kovalevsky> aeperezt, +1
00:08:42 <echevemaster> for that I said that remove it for the list
00:08:59 <LoKoMurdoK> 1800 / 2.27
00:09:03 <LoKoMurdoK> =
00:09:14 <echevemaster> kovalevsky, why sounds good to alexove ?
00:09:21 <biker> +1
00:09:40 <echevemaster> do not like the idea?
00:09:55 <lvaz> LoKoMurdoK: 792.95154
00:10:10 * alexove no necesitamos mucha cola de rata, seria inhumando :-D
00:10:18 <echevemaster> lol
00:10:19 <LoKoMurdoK> lvaz: :o 1 pasaje
00:10:27 <alexove> I'm wrong on the amount of cord
00:10:27 <echevemaster> a passage
00:10:32 <alexove> i fix it now
00:10:39 <LoKoMurdoK> alexove: +1
00:11:30 <aeperezt> alexove, unless you find a sponsor for that
00:11:37 <aeperezt> better set them as optional
00:11:43 <echevemaster> alexove, tripticos and volantes are not the same?
00:11:50 <alexove> no
00:12:19 <echevemaster> by example "volantes" are flyers
00:13:24 <alexove> volante
00:13:25 <kovalevsky> echevemaster, i miss understood the question, never mind.
00:13:27 <alexove> #link http://img.webme.com/pic/a/armandorefrigeracion/nvolante.jpg
00:13:28 <LoKoMurdoK> the volantes is not necessary in the fudcon.... the fudcon marketing = twitter, facebook, webs, blogs, others?
00:13:48 <alexove> triptico #http://1.bp.blogspot.com/_OfUiEefuUk0/TCm23miXxsI/AAAAAAAAAAg/jAB0OFhfihM/s1600/TRIPTICO+INTERIOR_enviar%5B1%5D.jpg
00:14:15 <echevemaster> alexove, the "triptico" are flyers
00:14:19 <alexove> we send some material to universities in other cities
00:14:24 <echevemaster> they are not neccesary in the fudcons
00:15:01 <echevemaster> then, use flyers.
00:15:01 <aeperezt> echevemaster, I think they need to choose one
00:15:10 <aeperezt> or reduce the fliers
00:15:16 <echevemaster> only "tripticos"
00:15:19 <echevemaster> aeperezt, right
00:15:32 <aeperezt> alexove, on panama we did flyers
00:15:34 <kovalevsky> i think that there no necessary for the fudcon
00:15:54 <LoKoMurdoK> aeperezt: +1
00:16:21 <aeperezt> but we did the size of half of the 8x11 so 1000 was 2000 and the same message
00:17:00 <alexove> the leaflets are small and simple (also cheap)
00:17:07 <alexove> the brochures have more information
00:17:28 <alexove> usually delivered flyers on the street
00:18:07 <aeperezt> alexove, right so you can use half size as many people will lose them
00:18:13 <alexove> the brochures are delivered as an invitation to the authorities and students of universities
00:18:23 <echevemaster> we can reach them the event info by email alexove
00:18:23 <yograterol> I think than is bets do ads in web, bit flyers and most ads online
00:18:37 <echevemaster> correct I think the same
00:18:39 <yograterol> Best
00:18:54 <kovalevsky> yograterol, +1
00:18:58 <LoKoMurdoK> yograterol: +1
00:19:06 <echevemaster> yograterol: +1
00:19:18 <alexove> at least a limited amount of brochures is necessary, sometimes considered a formality
00:19:19 <echevemaster> btw yograterol is a new ambassador folks
00:19:20 <tatica> +1
00:19:55 <aeperezt> alexove, right then reduce the amount
00:19:59 <echevemaster> a mandatory formality? alexove
00:20:02 <tatica> I might have some flyers that could be used too; is someone from Venezuela goes would be happy to give those away
00:20:15 <echevemaster> +1 tatica
00:20:39 <tatica> http://tatica.fedorapeople.org/Fedora_Artwork/Random-Stuff/fedora-flyer.png
00:20:40 <tatica> http://tatica.fedorapeople.org/Fedora_Artwork/Random-Stuff/flyer-f14-1.png
00:20:42 <alexove> yes echevemaster
00:20:52 <tatica> we still have some from previous FUDcon
00:20:55 <alexove> many authorities love the paper
00:20:57 <tatica> enough for a small supply
00:21:54 <echevemaster> I quote Linux Torvals the paper is to clean the as.##%%%.......
00:22:14 <alexove> XD
00:22:16 <echevemaster> good, alexove the brochure can be printed?
00:22:28 <biker> tatica: nosotros somos relaciones públicos? (embajadores)
00:22:51 <tatica> biker, ambassadors, marketing, aye
00:22:56 <echevemaster> alexove, please accept the offering of tatica
00:23:00 <alexove> Yes we can print them using a university
00:23:05 <tatica> we found out that was easier for people to learn about the roles that way
00:23:15 <tatica> so people doesn't ask us to be ambassadors if they haven't join another team before
00:23:24 <biker> tatica: danke (:
00:23:25 <echevemaster> she have flyers of the latest fudcon alexove
00:23:27 <alexove> Ok :-D
00:23:31 <yograterol> Podemos ayudar con post y redes sociales, como hago yo por ejemplo tengo un banner dedicado a fedora 18
00:23:55 <alexove> thanx Tatica
00:24:06 <biker> tatica: those are really cool flyers (:
00:24:25 <tatica> :)
00:24:31 * LoKoMurdoK no veo muchos post incluyendome de nada sobre Fudcon (contados)
00:24:44 <alexove> Tatica: I accept your offer, but how you sent me
00:25:10 <alexove> the flyers
00:25:10 <tatica> alexove, if someone from my country go or we could try to find a way to ship them
00:25:14 <tatica> do you need them in advance?
00:25:33 <alexove> Yes please
00:25:33 <aeperezt> tatica, yes cose they will use them to promote the event
00:25:43 <tatica> hmm
00:25:45 <tatica> I don't think so
00:25:49 <aeperezt> that is why I think reducing the amount will be ok
00:25:50 <tatica> they have no date, nor the name of the event
00:25:59 <tatica> the easier way to promote the event is with posters, not flyers
00:26:01 <aeperezt> we can bring more stuff when we get there
00:26:02 <tatica> bigger, easier
00:26:15 <yograterol> Lokomurdok no es escribir sobre el Fudcon necesariamente sino colocar banners y cosas así hacer mención mas no spammear con lo del fudcon xD
00:26:16 <aeperezt> but the stuff that is needed for before we cannot do anything else
00:26:26 <LoKoMurdoK> yograterol: a eso me refiero
00:26:29 <LoKoMurdoK> .-)
00:26:40 <aeperezt> LoKoMurdoK, english please
00:26:54 <echevemaster> yes
00:27:01 <tatica> I would recommend posters
00:27:41 <alexove> the posters already in the budget
00:27:43 <aeperezt> ok
00:27:58 <tatica> you could probably also print a couple of large banners
00:27:58 <LoKoMurdoK> aeperezt: ok
00:28:05 <tatica> and put them at some streets
00:28:08 <tatica> and rotate them every week
00:28:16 <tatica> it's a cheap way to have a huge add
00:28:25 <aeperezt> there are some details to be worked but think we can be low the 5k on the budget
00:28:56 <aeperezt> tatica, yes poster can be use on the universities and send to other cities
00:29:03 <tatica> yup
00:29:10 <echevemaster> +1 tatica (for the posters)
00:30:20 <echevemaster> ok, we can move to the funding, aeperezt ?
00:30:32 <alexove> yes please
00:30:38 <aeperezt> based on this we can say that there 10K for sponorships and we can do a round now or on the next meeting
00:30:38 <alexove> i need some names to the hotel
00:31:03 <alexove> now
00:31:04 <echevemaster> alexove, what dou you say?
00:31:06 <echevemaster> ok
00:31:15 <echevemaster> #topic funding requests
00:31:17 <LoKoMurdoK> LoKoMurdoK: the first name
00:31:17 <LoKoMurdoK> :-)
00:31:28 * echevemaster kick to LoKoMurdoK
00:31:32 <echevemaster> lol
00:31:35 <LoKoMurdoK> xD
00:31:40 <aeperezt> we should see that on ticket bases
00:31:46 <echevemaster> alexove, the link please
00:32:04 <LoKoMurdoK> the first ticket is eceh
00:32:04 <LoKoMurdoK> echevemaster:
00:32:14 <LoKoMurdoK> ticket #424
00:32:21 <echevemaster> that is decided for alexove LoKoMurdoK
00:32:24 <alexove> there are in the same document
00:32:28 <alexove> in the next tab
00:32:54 <LoKoMurdoK> echevemaster: mmm 424 is the first number in the list :-)
00:32:58 <LoKoMurdoK> no?
00:33:02 <LoKoMurdoK> or the locals
00:33:05 <LoKoMurdoK> is firts
00:33:09 <LoKoMurdoK> locals
00:33:13 <echevemaster> the locals
00:33:15 <echevemaster> LoKoMurdoK,
00:33:17 <LoKoMurdoK> tatica: venezuela vote firts locals
00:33:20 <tatica> I would go with hackataca first since he's the only local there
00:33:25 <LoKoMurdoK> tatica: +1
00:33:30 <tatica> then with the outsiders
00:33:32 <alexove> please advise me where to start
00:33:35 <LoKoMurdoK> tatica: yes
00:33:39 <tatica> alexove, you decide dear
00:33:49 <tatica> we just drop some recommendations :)
00:33:56 <LoKoMurdoK> tatica: +1
00:34:00 <echevemaster> lol
00:34:31 <echevemaster> alexove, we are awaiting for you
00:34:41 <tatica> i would say go with locals first, but I don't see any list, just hackataka
00:34:54 <tatica> we talk last week that there should be a list of locals, and yet, it's not there
00:35:01 <LoKoMurdoK> tatica: +1
00:35:07 <tatica> so I'm not sure if the work was done or if someone forgot it
00:35:22 <LoKoMurdoK> tatica: 3 tickets in after dead line
00:35:49 <tatica> I only added one, those should be at the spreedsheet too
00:35:54 <tatica> https://docs.google.com/spreadsheet/ccc?key=0AsZ5sIiieYEvdGVndXY3Z1ZKckdPVnNDQm96MV9heEE#gid=0
00:36:17 <tatica> or you guys didn't used the doc?
00:36:25 <echevemaster> tatica, alexove did a copy
00:36:36 <alexove> I updated in the same spreed of the budget
00:36:44 <tatica> could you link me please?
00:36:50 <alexove> see the next tab please
00:37:19 <echevemaster> alexove, we'll to talk about the locals
00:38:02 <alexove> Ok going with nationals
00:38:37 <tatica> alexove, which tab sweat?
00:39:19 <alexove> https://docs.google.com/spreadsheet/ccc?key=0AsN66rqNotoIdFBmWE1tRW1CY0VEY0cxMWxKSGJnT3c&rm=full#gid=1
00:39:26 <biker> i cant go this time to fudcon :(
00:39:32 * biker has never been in one
00:39:44 <echevemaster> #topic ticket 433
00:40:13 <echevemaster> #info Funding Request for Fudcon Cusco Peru 2013 of hackataca
00:40:38 <tatica> aye! now I got it
00:40:53 <alexove> I found an error
00:41:00 <echevemaster> what?
00:41:00 <alexove> https://fedoraproject.org/wiki/User:Hacataka
00:41:18 <tatica> which error?
00:41:25 <echevemaster> the username
00:41:28 <tatica> hackataca has been for too long at Fedora project
00:41:29 <echevemaster> no deal alexove
00:41:45 <tatica> I don't know him personally but when I started back in 2005 he was already there
00:42:02 <tatica> what worries me is that he has no talks proposed
00:42:06 <aeperezt> tatica, you meet him at fudcon Panama
00:42:18 <tatica> ah yes, I did
00:42:25 * tatica has an old brain
00:42:47 <tatica> but yet, he's an old contributor, he drop Perú at Panamá as option, but he has no talks
00:42:57 <tatica> however, he can go with partial subsidy
00:43:03 <aeperezt> well we can ask him to do something on virtualization he has experience on that
00:43:10 <aeperezt> so
00:43:14 <aeperezt> +1
00:43:48 <alexove> +1
00:43:51 <echevemaster> if he talk about virt: +1 from me
00:43:55 <tatica> +1
00:43:57 <biker> +1
00:44:05 <kovalevsky> +1
00:44:12 <itamar_> +!
00:44:15 <itamar_> +1
00:44:24 <firemanxbr> +1
00:44:26 <yograterol> +1
00:44:34 <lvaz> +1
00:44:36 <LoKoMurdoK> ping
00:44:36 * LoKoMurdoK test
00:44:38 <LoKoMurdoK> ?
00:45:39 <kovalevsky> I think that we have an error on the spreedsheat
00:45:41 <alexove> I will update the price of the hotel for him
00:45:55 <kovalevsky> the hakataka's fas is the neville's fas
00:46:06 <LoKoMurdoK> +1
00:46:14 <aeperezt> I may disconect at any moment now
00:46:37 <aeperezt> if so please continue echevemaster you are chair right
00:46:47 <echevemaster> yes
00:46:56 <aeperezt> keep the meeting below 4000 dls
00:47:14 <echevemaster> ok aeperezt
00:47:27 <echevemaster> then hackataca granted? alexove
00:47:34 * tatica will keep track of what has been granted so far
00:47:45 <echevemaster> #agreed Hacataka goes to Fudcon Peru: funding granted
00:48:39 <echevemaster> alexove, talk us about of the deadline tickets
00:49:20 <kovalevsky> echevemaster, did you notice that the fas account between hakataka and neville are inverse?
00:49:38 <echevemaster> what kovalevsky
00:49:42 <echevemaster> in the fas system?
00:49:48 <aeperezt> I don't like that they did not fill the tickets on time, but I think this should be an oportunity to birng together Peru Fedora community
00:49:50 <echevemaster> or in the document
00:49:51 <kovalevsky> I mean over the spreadsheet
00:50:08 <tatica> locals are priority
00:50:18 <echevemaster> ah ok kovalevsky I take care of the document kovalevsky
00:50:27 <alexove> we can include them too please?
00:50:27 <kovalevsky> echevemaster, thanks
00:50:30 <aeperezt> if we make aprove those tickets
00:50:36 <echevemaster> #ticket 447
00:50:38 * itamar_ agrees with tatica, locals are priority
00:50:47 <echevemaster> #info Funding request for JULITA INCA
00:50:52 <aeperezt> we should not approve any others that are created after today
00:51:02 <echevemaster> aeperezt, +1
00:51:08 <aeperezt> local or not
00:51:14 <aeperezt> we need to fair with all4
00:51:36 <echevemaster> please guys, see the ticket please
00:51:38 <lvaz> aeperezt +1
00:52:35 <kovalevsky> I like the idea of having the talk about tening my fedora 18 using gnome
00:52:44 <tatica> +1 -1 / partial subsidy; her talk doesn't seem as interesting as the other two local guys
00:53:00 <aeperezt> +1
00:53:24 <echevemaster> +1
00:53:28 <kovalevsky> +1
00:53:47 <itamar_> +1 to partial, ticket after deadline.
00:54:16 <alexove> +1 itaar_
00:54:20 <alexove> itamar_
00:54:25 <echevemaster> someone else?
00:54:50 <kovalevsky> biker, are you there?
00:55:07 <lvaz> agree with tatica
00:55:35 <lvaz> (however it's important giving opportunity to local people participate)
00:56:04 <kovalevsky> i think that we should consider that she's local!
00:56:16 <firemanxbr> i'm not get locate this ticket 447
00:56:36 <alexove> #link https://fedorahosted.org/fudcon-planning/ticket/447
00:56:50 <lvaz> +1 to partial
00:56:55 <echevemaster> firemanxbr, your vote.
00:56:58 <echevemaster> ?
00:57:08 <itamar_> she also works at Red Hat, she can ask her boss the rest :-)
00:57:27 <echevemaster> works with redhat
00:57:34 <echevemaster> or work in RH?
00:57:58 <echevemaster> she work with RH itamar_
00:58:04 <echevemaster> #agreed julita goes to Fudcon Peru - Partial Subsidy granted
00:58:18 <echevemaster> move to next ticket
00:58:28 <firemanxbr> +1 to partial
00:58:43 <biker> kovalevsky: zup!
00:58:44 <biker> sorry :p
00:58:51 <echevemaster> #topic ticket 448
00:58:52 <itamar_> sorry, her works with RH.
00:58:56 <echevemaster> #link https://fedorahosted.org/fudcon-planning/ticket/448
00:58:59 <biker> im on a meeting :$ :P
00:59:03 <kovalevsky> I think that for the ticket we should consider three aspect as tatica  said the last week
00:59:19 <kovalevsky> the travel cost, talks propossed and contributions
00:59:19 <echevemaster> #info Funding request to bernardoha
00:59:47 <echevemaster> please guys see the ticket
01:00:28 <echevemaster> I don't understand this: Need for travel costs $ 100.00 and $ 100.00 Stay well.
01:00:33 <kovalevsky> I'm trying to find the ticket echevemaster
01:00:46 <echevemaster> #link https://fedorahosted.org/fudcon-planning/ticket/448 kovalevsky
01:00:55 <lvaz> echevemaster: seems a (google translator) typo
01:01:11 <itamar_> echevemaster, one is for traveling and other is for hotel,
01:01:23 <kovalevsky> echevemaster, where we could see the list of the tickets?
01:01:28 <echevemaster> hotel is more cheaper itamar_ not costs $100
01:01:35 <kovalevsky> I didn't find over the spreadsheet that tatica made
01:01:57 <itamar_> stay well where? (in the hotel)
01:03:03 <aeperezt> we want to keep everyone together so we need to ask if he has a place to stay
01:03:14 <itamar_> for me is $100 + hotel.
01:03:41 <aeperezt> inbut looks ok form me
01:03:43 <aeperezt> +1
01:04:01 <echevemaster> aeperezt, total subsidy?
01:04:38 <itamar_> its not clear, should we vote for $100 + vote or ask for to clarify ?
01:04:54 <echevemaster> itamar_, +1
01:04:54 <tatica> if it's no clear then we should not vote on this one
01:04:55 <itamar_> I mean $100+ hotel or ask him to clarify
01:05:19 <kovalevsky> I'm not understand about the cost that he wrote over the ticket, so foro me +1 with tatica
01:05:27 <firemanxbr> looks like a good job
01:05:32 <firemanxbr> http://aprendelibremente.org/
01:05:43 <tatica> I'm quite interested in his talk
01:05:48 <firemanxbr> what do you think?
01:05:52 <echevemaster> I mean $100 granted, ask him to clarify for other $100
01:05:53 <tatica> but would be unfair to vote if ticket is not clear like the rest
01:06:01 * LoKoMurd1K llegue
01:06:12 <biker> so how much will it be?
01:06:16 * LoKoMurd1K que ticket estamos
01:06:17 <echevemaster> ok, ticket rejected or partial subsidy?
01:06:26 <echevemaster> LoKoMurd1K, in english please, bro
01:06:26 <biker> LoKoMurd1K: https://fedorahosted.org/fudcon-planning/ticket/448
01:06:41 <LoKoMurd1K> echevemaster: what ticket now?
01:06:47 <echevemaster> 448 LoKoMurd1K
01:06:51 <LoKoMurd1K> biker: thanks
01:06:52 <echevemaster> the link above
01:07:19 <kovalevsky> there someone more that are local ?
01:07:25 <echevemaster> one more kovalevsky
01:07:29 <aeperezt> echevemaster, travel cost granted if he is planing to go to other hotel we need to plan to keep him on the same place as the others
01:07:41 <aeperezt> so we keep everyone together
01:07:54 <echevemaster> ok
01:08:10 <biker> aeperezt: +1
01:08:23 <itamar_> +1 $100 + hotel,  for me seems to be a interesting.
01:08:34 <itamar_> interesting theme
01:09:05 <alexove> Ok
01:09:12 <alexove> +1
01:09:20 * alexove agreed with itamar_
01:09:49 <aeperezt> itamar_, we need to keep everyone on the same place that expand sharing experience with others after the fudcon
01:10:08 <echevemaster> other vote?
01:10:13 <aeperezt> +1
01:10:23 <LoKoMurdoK> +1
01:10:38 <itamar_> aeperezt, yes I agree with you, for this reason I voted $100 for transport + same hotel as the others fedoras
01:10:44 <firemanxbr> +1
01:10:54 <tatica> so, agreed?
01:11:33 <echevemaster> #agreed bernardoha goes to Fudcon Peru - travel cost granted
01:11:41 <echevemaster> move to the next ticket
01:12:02 <aeperezt> echevemaster, add the ticket number to the agreed sentence
01:12:16 <echevemaster> #undo
01:12:16 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x11685750>
01:12:28 <echevemaster> #agreed bernardoha goes to Fudcon Peru - travel cost granted ticket 448
01:12:53 <echevemaster> #topic ticket 449
01:12:54 * tatica : 582usd granted so far
01:13:20 <echevemaster> #link  https://fedorahosted.org/fudcon-planning/ticket/449
01:13:28 <echevemaster> #info Funding Request for carlosj2585
01:13:38 <echevemaster> please see the ticket guys
01:14:44 * LoKoMurdoK mmm django.. +1
01:14:53 <echevemaster> yes Django +1
01:14:57 <aeperezt> python djando
01:14:59 <aeperezt> +1
01:15:05 <alexove> +1
01:15:17 <kovalevsky> python +1
01:15:20 <echevemaster> Django programmers like this
01:15:24 <LoKoMurdoK> echevemaster: +1
01:15:39 <biker> +1
01:15:42 <biker> wujuu django +1
01:16:06 <lvaz> +1
01:16:12 <echevemaster> someone else?
01:16:23 <Wolnei> +1
01:16:31 <firemanxbr> great Python + Django :D
01:16:38 <firemanxbr> +1
01:16:40 <LoKoMurdoK> 8 votes
01:16:46 * LoKoMurdoK approved?
01:16:49 <itamar_> +1 to finish voting, I don't like django.
01:17:15 <echevemaster> #agreed carlosj2585 goes to Fudcon Peru - funding granted ticket 449
01:17:32 <echevemaster> itamar_, loves pyramid and Turbogears
01:17:51 <LoKoMurdoK> no more locals ticket???
01:17:52 <echevemaster> move to the visitors
01:17:58 <echevemaster> no more locals here
01:18:16 <echevemaster> #info all the locals are granted
01:18:16 <firemanxbr> i prefer cherry :D
01:18:24 <LoKoMurdoK> good!
01:18:35 <echevemaster> alexove, we move to the visitors
01:18:37 <firemanxbr> cherry use in ovirt and more projects
01:18:51 <alexove> Ok leets go
01:19:09 <echevemaster> which ticket, in order of the list?
01:19:12 <echevemaster> or not?
01:19:20 <alexove> one minute
01:19:21 <LoKoMurdoK> echevemaster: alexove decition
01:19:23 <tatica> 828 so far
01:19:24 <itamar_> let alexlove choose one
01:19:26 <LoKoMurdoK> :-)
01:19:32 <LoKoMurdoK> itamar_: +1
01:20:23 <alexove> 424
01:20:24 <alexove> :-)
01:20:32 <echevemaster> ok
01:20:41 <echevemaster> alex decition :)
01:20:59 <echevemaster> #ticket 424
01:21:04 <echevemaster> #topic ticket 424
01:21:12 <echevemaster> #link https://fedorahosted.org/fudcon-planning/ticket/424
01:21:21 <biker> the topic didnt change
01:21:23 <echevemaster> #info Funding Request for echevemaster
01:21:28 <itamar_> I have a question before voting.
01:21:34 <echevemaster> yes itamar_
01:22:08 <echevemaster> what is your question itamar_ ?
01:22:10 <firemanxbr> for echevemaster no :D
01:22:11 <firemanxbr> ehehhe
01:22:24 <echevemaster> biker, the topic changed
01:22:31 <itamar_> one ticket is 925 the other is 1151, why the difference ?
01:22:37 <biker> echevemaster: yeah,., it delayed a little bit to change =/
01:22:41 <itamar_> the ticket 425 costs more.
01:23:12 <echevemaster> I don't see ticket 925
01:23:28 <kovalevsky> echevemaster, https://fedorahosted.org/fudcon-planning/ticket/425
01:23:29 <itamar_> your ticket costs $925 and ticket 425 costs $1151
01:24:02 <echevemaster> this are the costs that I found
01:24:24 <firemanxbr> understand voted ticket 424 ?
01:24:41 <LoKoMurdoK> I have a notice
01:24:43 <biker> so what ticket are we seeing now? 424 or 425?
01:24:46 <biker> =/
01:24:49 <echevemaster> itamar_, we hope the next ticket
01:24:49 <kovalevsky> 424
01:24:56 <echevemaster> then 424
01:25:00 <echevemaster> please
01:25:04 <echevemaster> see the ticket guys
01:25:07 <LoKoMurdoK> the ticket change the price to 862.00 Venezuela caracas to cusco Peru
01:25:28 <biker> +1 because he is echevemaster ,., he is a great guy always helping,., and he is just awesome and pro geek :D
01:25:29 <echevemaster> is more cheaper, where LoKoMurdoK ?
01:25:37 <LoKoMurdoK> despegar.com
01:25:49 <LoKoMurdoK> echevemaster: http://www.despegar.com.pa/shop/flights/results/roundtrip/CCS/CUZ/2013-09-26/2013-09-30/1/0/0
01:25:52 <echevemaster> biker, I feel like a tomato
01:26:02 <echevemaster> LoKoMurdoK, great
01:26:06 <tatica> guys, use kayak.com too
01:26:09 <LoKoMurdoK> echevemaster: please review
01:26:10 <tatica> sometimes has better prices
01:26:16 <LoKoMurdoK> tatica: ok
01:26:20 <biker> tatica: kayak +!
01:26:22 <biker> +1 *
01:26:27 <biker> echevemaster: xD
01:26:54 <echevemaster> then, I can review on kajak and despegar.
01:26:59 <echevemaster> someone else?
01:27:04 <LoKoMurdoK> echevemaster: == ??
01:27:05 <itamar_> +1 for ticket #424, we are investing in you, I hope you become a rock star soon
01:27:06 <LoKoMurdoK> $$
01:27:24 <kovalevsky> itamar_, I hope that echevemaster become a rock start soon too
01:27:28 <yograterol> +1 echevemaster is great...  My mentor in packaging
01:27:28 <LoKoMurdoK> echevemaster: you have my vote +1
01:27:35 <firemanxbr> +1 for echevemaster is great job in packagers
01:27:39 <firemanxbr> and mentor
01:27:43 <aeperezt> +1
01:27:46 <alexove> +1 Echevemaster :-D
01:27:54 <tatica> I'm quite happy with what echevemaster has done since we recruit him at FUDcon Venezuela, so +1
01:28:11 <LoKoMurdoK> tatica: :-)
01:28:15 <lvaz> +1 echevemaster
01:28:29 <aeperezt> I will add a task to echevemaster
01:28:30 <kovalevsky> for me it's okey +1 echevemaster is doing a good job on the packarea! and would be very interesting hear a talk of him,
01:28:33 <kovalevsky> so for me +1
01:28:36 <Wolnei2> +1
01:28:37 <biker> +1 echevemaster :D
01:28:46 <echevemaster> thanks all guys!!
01:28:53 <biker> thanks to you echevemaster (:
01:28:54 <tatica> 1900usd so far
01:29:01 <aeperezt> on fudcon Peru he needs to find someone like him so we have clone of echevemaster in Peru :-)
01:29:16 <LoKoMurdoK> aeperezt: +100
01:29:21 <biker> well guys i g2g,., today is the local lug meeting and i give a speech today (:
01:29:54 <LoKoMurdoK> echevemaster: you have the new price?
01:29:54 <echevemaster> #agreed echevemaster goes to Fudcon Peru - Funding Granted ticket 424
01:30:00 <biker> thanks for everything,., and ill read the rest on the minute
01:30:04 <echevemaster> LoKoMurdoK, I put in the ticket later
01:30:11 <LoKoMurdoK> echevemaster: ok +1
01:30:26 <echevemaster> aeperezt, lol
01:30:30 <biker> cya (:
01:30:52 <echevemaster> alexove, please decide other
01:31:20 <alexove> 426 please
01:31:25 <echevemaster> tatica, granted? in dollars
01:31:40 <tatica> echevemaster, uh?
01:32:25 <echevemaster> cuanto llevamos
01:32:26 <firemanxbr> alter topic ?
01:32:32 <tatica> 1900usd so far
01:32:33 <LoKoMurdoK> echevemaster: english please
01:32:37 <LoKoMurdoK> :-)
01:32:40 <echevemaster> jajaja
01:32:44 * LoKoMurdoK troll
01:32:56 <echevemaster> #topic ticket 426
01:33:14 <echevemaster> #link https://fedorahosted.org/fudcon-planning/ticket/426
01:33:23 <echevemaster> #info Funding request for Daniel Bruno (Dbruno)
01:34:16 <LoKoMurdoK> itamar_: you approved by the scolarship?
01:34:41 <itamar_> I don't know, only rbergeron knows
01:34:54 <echevemaster> See the ticket guys
01:35:48 <aeperezt> LoKoMurdoK, that is right
01:35:57 * tatica wouldn't try to approve the most expensive first :/
01:35:58 <LoKoMurdoK> aeperezt: ok
01:36:07 <aeperezt> he is granted the fudcons near him
01:37:14 <echevemaster> hey fols any vote?
01:37:17 <itamar_> dbruno did  a great job in the past but I feel that dbruno is absent in fedora in the present time,
01:37:19 <echevemaster> folks?
01:37:40 <echevemaster> itamar_, +1 or -1?
01:37:47 <LoKoMurdoK> 426 +1
01:37:51 <tatica> 0
01:37:58 <LoKoMurdoK> aeperezt: I think put approved and don't sum the passages of itamar_
01:38:36 <aeperezt> LoKoMurdoK, right
01:38:58 <LoKoMurdoK> echevemaster tatica alexove put approved itamar_ ?
01:39:06 <LoKoMurdoK> the scolarship cover this for 4 years
01:39:09 <tatica> wait
01:39:18 <tatica> we are mixing itamar_ and dbruno ticket
01:39:23 <LoKoMurdoK> tatica: ok ok
01:39:24 <LoKoMurdoK> sorry
01:39:25 <aeperezt> right
01:39:27 <tatica> itamar_, needs rbergeron answer before approving anything
01:40:14 <LoKoMurdoK> danielbruno: hi
01:40:15 <LoKoMurdoK> :-)
01:40:23 <echevemaster> danielbruno, arrived to building
01:40:23 <danielbruno> LoKoMurdoK, hi
01:40:37 <echevemaster> danielbruno, we are in your ticket
01:40:43 <LoKoMurdoK> question for danielbruno ?
01:40:47 <danielbruno> great!!
01:40:48 <echevemaster> please
01:40:49 <danielbruno> :)
01:41:36 <echevemaster> guys vote please
01:41:40 <danielbruno> i'm available to answer
01:41:43 <alexove> +1
01:41:45 <itamar_> my opinion -> I think dbruno ticket is quite expensive, for his recent collaboration in fedora.
01:41:57 <kovalevsky> itamar_, +1
01:42:04 <tatica> 0
01:42:26 <LoKoMurdoK> kovalevsky: 0?
01:42:44 <echevemaster> LoKoMurdoK, vote please
01:43:03 <itamar_> +1  for partial
01:43:17 <tatica> he can't go with partial at the ticket
01:43:26 <tatica> I won't say yes or no, I would rather to go with others
01:43:33 <tatica> and then re-visit this one
01:43:38 <itamar_> 0
01:43:39 <Wolnei2> +1
01:43:48 <aeperezt> tatica, +1
01:43:50 <LoKoMurdoK> this price can changes? danielbruno you can review?
01:44:01 <danielbruno> sure, I can
01:44:40 <tatica> alexove, does any of the topics proposed by the speakers are more relevant for your country?
01:44:40 <LoKoMurdoK> mmm I have other good notice
01:44:52 <tatica> probably we could go over that
01:45:12 <LoKoMurdoK> the passages changes
01:45:30 <alexove> 427
01:45:32 <echevemaster> 2+ votes positives, 1 for partial, 2 neutral
01:45:35 <alexove> aeperezt
01:45:36 <LoKoMurdoK> tatica: ok in depesgar.com need review kayak.com or other
01:45:37 <alexove> :-)
01:45:41 <lvaz> +1 for partial (it's more reasonable due our small budget)
01:45:42 <LoKoMurdoK> 419.00
01:45:58 <echevemaster> 2+ votes positives, 2 for partial, 2 neutral
01:46:01 <tatica> danielbruno, can you go with a partial funding?
01:46:05 <tatica> at your ticket it says no
01:46:14 <danielbruno> tatica, depends how much
01:46:23 <danielbruno> I can pay for the hotel
01:46:34 <tatica> guys, you can't vote on partial if the ticket says no or if the person interested hasn't said that
01:46:44 <tatica> please, ask first the one with the ticket before go with partial
01:46:51 <tatica> sometimes, people can't do nothing with partial
01:46:57 <echevemaster> danielbruno, can you fix the ticket?
01:47:02 <firemanxbr> partial
01:47:04 <danielbruno> ok
01:47:35 <echevemaster> 2+ votes positives, 3 for partial, 2 neutral
01:48:12 <echevemaster> so?
01:48:14 <tatica> if half of votes aren't into one option I would doubt on vote
01:48:18 <tatica> there should be a mayority :/
01:48:30 <tatica> guys, sorry to say this, but decisions are being kinda messy :/
01:49:27 <tatica> danielbruno, how much would a partial subsidy would work for you?
01:49:36 <LoKoMurdoK> tatica: +1
01:49:41 <danielbruno> $150
01:49:47 <LoKoMurdoK> danielbruno: the hotel
01:49:50 <danielbruno> yes
01:49:52 <tatica> 150?
01:49:57 <tatica> from 1300 to 150?
01:50:03 <danielbruno> 1300?
01:50:18 <tatica> oh, from 825!
01:50:24 <tatica> gosh, was looking to the wrong number
01:50:25 <danielbruno> 675
01:50:33 <tatica> + hotel
01:50:34 <danielbruno> the airfare
01:50:34 <tatica> 150
01:50:36 <LoKoMurdoK> tatica: 675 - 150 in US
01:50:40 <danielbruno> i can pay the hotel
01:50:43 <tatica> ahhh
01:50:49 <LoKoMurdoK> tatica: 1300 is in soles peruanos
01:50:56 <echevemaster> tatica, relax
01:50:56 <LoKoMurdoK> 1300/2.72
01:50:58 <tatica> then I will change to +1
01:51:02 <tatica> lol
01:51:05 <danielbruno> :-)
01:51:35 <LoKoMurdoK> 3 votes positives 2 partial 1 neutral
01:51:41 <echevemaster> 3+ votes positives, 2 for partial, 1 neutral
01:51:53 <LoKoMurdoK> echevemaster: :P
01:51:56 <lvaz> danielbruno: you just arrived to the meeting
01:52:24 <echevemaster> someone else?
01:52:24 <lvaz> I think it's important to explain, the budget is small and the number of ticket's is right,
01:52:45 <lvaz> we are requesting people to reduce the expense so we can have more people attending
01:53:09 <LoKoMurdoK> the real cost is 675 danielbruno say payd partial subsidy 150,00 = 525.00 US
01:53:20 <lvaz> the average funding request was around 800 USD per person
01:54:03 <LoKoMurdoK> echevemaster: ok need more votes?
01:54:07 <LoKoMurdoK> or no
01:54:17 <LoKoMurdoK> votes please!
01:54:18 <firemanxbr> agree with lvaz
01:54:22 <tatica> maybe we are spending too much time on this ticket
01:54:27 <LoKoMurdoK> tatica: yes
01:54:30 <tatica> either we approve it or review it later
01:54:31 <itamar_> I was voted neutral for full
01:54:34 <itamar_> and +1 for partial
01:54:36 <tatica> but it's late already
01:54:45 <itamar_> +1 for partial.
01:54:50 <tatica> we have over an hour now
01:55:08 <lvaz> and the budget grants half of the value,
01:55:35 <lvaz> let's move one folks
01:55:45 <LoKoMurdoK> review later..
01:55:46 <lvaz> danielbruno: is it affordable for you?
01:55:58 <kovalevsky> for me I think that we should see this ticket later
01:56:07 <kovalevsky> due the results of the votes
01:56:30 <kovalevsky> we should try to not take more than 15 minutes with the tickets
01:56:31 <LoKoMurdoK> kovalevsky: +1
01:56:33 <danielbruno> to me it's fine
01:56:39 <LoKoMurdoK> danielbruno: ok
01:56:42 <danielbruno> how i said before
01:56:45 <danielbruno> pay 150
01:57:13 <LoKoMurdoK> alexove:
01:57:15 <LoKoMurdoK> aeperezt:
01:57:19 <LoKoMurdoK> tatica:
01:57:21 <LoKoMurdoK> echevemaster:
01:57:26 <tatica> later for me
01:57:27 <danielbruno> so, some open question?
01:57:27 <LoKoMurdoK> lvaz:
01:57:30 <echevemaster> we needs at least 4 votes for granted
01:57:38 <firemanxbr> tatica, for me too
01:58:04 <echevemaster> aeperezt, your vote?
01:58:31 <echevemaster> 3 votes positive = all granted
01:58:41 <tatica> echevemaster, should be 50%
01:58:46 <aeperezt> later for me
01:58:48 <dougsland> +1 partial
01:58:51 <echevemaster> 2 for partial = partial subsidy
01:59:06 <alexove> +1 partial subsidy
01:59:20 <itamar_> +1 partial
01:59:22 <LoKoMurdoK> mmm I think have a desition
02:00:09 <echevemaster> 2+ positive 3+partial
02:00:13 <echevemaster> so decide please
02:00:28 <firemanxbr> +1 partial
02:01:47 * LoKoMurdoK decision*
02:01:49 <danielbruno> think we have a decision
02:01:55 * LoKoMurdoK tks aeperezt :-)
02:02:11 <echevemaster> #agreed dbruno goes to Fudcon - Partial Subsidy ticket 426
02:02:40 <echevemaster> move to the next meeting the others tickets, guys?
02:02:57 <firemanxbr> ok
02:03:10 <alexove> how much money we have allocated?
02:03:16 <echevemaster> tatica, please
02:03:54 <tatica> 2372
02:04:05 <echevemaster> Thanks all guys, when is the next meeting alexove ?
02:04:19 <firemanxbr> okay
02:04:30 <alexove> the next friday
02:04:40 <echevemaster> #info $2372 granted
02:04:52 <echevemaster> thanks for attend guys
02:04:54 <echevemaster> nites
02:05:08 <echevemaster> #endmeeting