13:28:15 <alick> #startmeeting FUDCon APAC 2014 CFP decision
13:28:15 <zodbot> Meeting started Sat Mar 22 13:28:15 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:28:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:28:26 <alick> #chair zsun zsun_web cicku_
13:28:26 <zodbot> Current chairs: alick cicku_ zsun zsun_web
13:28:55 <alick> #topic Background
13:29:57 <alick> #info We have 44 submissions, GNOME offer 1 submission for shared topic (pwu's topic)
13:30:27 <alick> actually they offer 3 submissions, but they already send out acceptance letter to other.
13:32:12 <zsun> does it mean that gnome just accepted 1 shared topic, or we did not get the two atm?
13:32:22 <alick> #info GNOME accept 22 submissions in total.
13:32:51 <alick> I think our total accepted number should be more or less euqal to 22
13:33:05 <zsun> agree with this idea
13:33:32 <alick> zsun: to share or not to share can be discussed later I think.
13:33:48 <zsun> alick: understand now. thx
13:34:00 <alick> for now we do not need to consider the other two submissions' acceptance.
13:34:30 <alick> Shall we directly add a column on the sheet, say "Decision"?
13:35:01 <alick> #idea The value for decision can be +1, 0, -1, which means accept, decide later, decline respectively
13:35:19 <zsun> okay.
13:36:13 <alick> #idea for people who submit more than 1 talk/workshop/hackfest, we should accept at most 2. the others can be advised to change to lightning talk.
13:36:45 <zsun> so we can just use Colume I for the vote?
13:37:05 <zsun> s/we can/can we
13:37:05 <alick> +1, just name it "Decision"
13:37:22 <alick> add we can add another column like "notes".
13:37:40 <alick> cicku_: can you edit the sheet now?
13:38:13 <zsun> Well, I changed the title line now.
13:38:23 <cicku_> alick no, please let others do this
13:39:11 <alick> Another concern, I see the current GNOME schedule, there are only 9+6 slots for fedora.
13:39:32 <alick> but according to libin, adding another small room should not be difficult.
13:39:44 <alick> but again we need to check the budget.
13:42:03 <alick> I did some basic calculation, and it should be within our budget.
13:42:19 <alick> So for now let's bear the number 22 in mind when decide.
13:42:25 <alick> Shall we begin?
13:42:32 <zsun> okay.
13:43:09 * alick I don't want today's meeting end time exceed 10:00 pm, we can continue to discuss tomorrow.
13:43:21 <zsun> alick cicku_ : I think we'd better use 3 column for each person at the moment for convenience
13:43:49 <alick> which 3 columns?
13:43:51 <zsun> so we can vote without disturb others
13:43:57 <zsun> such as I.J,K
13:44:12 <alick> cicku_ cannot edit now so let's vote on IRC.
13:44:17 <zsun> okay
13:44:22 <zsun> it'll be better
13:44:30 <alick> ok, let's begin.
13:44:31 <cicku_> +1 hr
13:44:39 <alick> #topic CFP decision
13:45:20 <alick> let's look at row 2.
13:45:48 <zsun> Hackfest of IGN SDK from anak10thn
13:47:04 <alick> yeah, he or she might confuse the session name with his own name...
13:47:30 <alick> cicku_: can you see the sheet now?
13:48:34 <alick> cicku_: do we need to explain info to you?
13:50:21 <zsun> well, maybe there is some network issue with cicku now.
13:50:47 <alick> overall I think the proposal for hackfest is good
13:51:01 <alick> we have 3 hackfest proposal in total
13:51:11 * alick scanning the other two
13:51:49 <zsun> Packing a ROS Groovy SCL from FranciscoD
13:52:44 <zsun> and Fedora Design/Packing 101 from suchakra
13:53:05 <zsun> well, suchakra is here.
13:55:12 <alick> all seems good.
13:56:56 <zsun> I think we need to discuss about FranciscoD's topics since he submitted 4 in total
13:57:12 <zsun> I mean,later
13:57:53 <alick> my vote for IGN SDK will be 0 (decide later)
13:58:36 <zsun> 0 for IGN SDK since I do not know this field well
13:59:10 <alick> it seems a HTML SDK to me
13:59:18 <alick> more app level.
13:59:33 <tonghuix> .fasinfo tonghuix
13:59:34 <zodbot> tonghuix: User: tonghuix, Name: Tong Hui, email: tonghuix@gmail.com, Creation: 2011-09-29, IRC Nick: tonghuix, Timezone: Asia/Chongqing, Locale: en, GPG key ID: C0B08E7F, Status: active
13:59:37 <zodbot> tonghuix: Unapproved Groups: marketing gitcura magazine gitinstall-guide githomepage gitchinese-glossary distribution cla_ibm
13:59:40 <alick> I will prefer something more Fedora.
13:59:40 <zodbot> tonghuix: Approved Groups: gitarm cla_fpca cla_done
13:59:41 <zsun> so, a little more general
13:59:48 <zsun> yeah, I agree
13:59:55 <zsun> since we're FUDCon
14:00:14 <alick> #agreed decision for IGN SDK: 0
14:00:47 * alick oops I think we run out of time.
14:01:14 <alick> tonghuix: you arrives a bit too late.
14:01:26 <zsun> I can still be here for about 10min if necessary
14:01:43 <alick> let's continue tomorrow evening?
14:02:01 <zsun> alick: I think we need to speed up a little tomorrow since we've just talked about 1 topic in half an hour
14:02:12 <alick> zsun: then there will be just tonghuix ...
14:02:26 <tonghuix> Just home arriving
14:02:33 <zsun> well, tomorrow is okay for me as well
14:02:50 <alick> zsun: yeah, we'd better do some preparation before the meeting.
14:03:19 <zsun> I'll go through the CFP before tomorrow's meeting
14:03:24 <alick> #idea Let's meet at 9:00pm tomorrow at #fudcon-planning
14:03:35 <zsun> agree
14:04:00 <alick> tonghuix: I think you should be available tomorrow night, yes?
14:04:01 <zsun> I'm available tomorro evening
14:04:15 <alick> we need to call li bin in.
14:04:26 <tonghuix> Ok
14:04:40 <alick> So I will end the meeting today.
14:04:44 <alick> #endmeeting