12:31:57 <alick> #startmeeting
12:31:57 <zodbot> Meeting started Fri Apr 25 12:31:57 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:31:57 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
12:32:23 <alick> #meetingname FUDCon APAC 2014 Meeting for Subsidy/Budget Decision
12:32:23 <zodbot> The meeting name has been set to 'fudcon_apac_2014_meeting_for_subsidy/budget_decision'
12:33:02 <alick> #chair diseng zsun_
12:33:02 <zodbot> Current chairs: alick diseng zsun_
12:33:11 <zsun> here.
12:33:12 <alick> #chair zsun
12:33:12 <zodbot> Current chairs: alick diseng zsun zsun_
12:33:19 <zsun> thx
12:33:39 <alick> I do not see others around. But 3 people is enough.
12:33:51 <zsun> okay.
12:33:51 <diseng> what to talk about first
12:34:07 <zsun> to talk about FUDCon Beijing Subsidies
12:34:13 <alick> the question raised last meeting
12:34:21 <alick> zsun: can u introduce it plz?
12:34:46 <zsun> yes. We still have left budget for subsidies. So we can have a banance/adjust today
12:35:20 <zsun> okay,
12:35:33 <zsun> I'll find the meeting-minutes last time first
12:36:02 <alick> http://meetbot.fedoraproject.org/fudcon-planning/2014-04-22/fudcon_beijing_special_meeting_for_subsidy_decision_ii.2014-04-22-10.06.html
12:36:06 <alick> here u r.
12:36:26 <alick> diseng: just share the subsidy google doc with u.
12:36:36 <alick> zodbot: .help
12:36:52 <zsun> diseng:  we will use gdocs for short of google doc
12:37:12 <diseng> okay  how  can  i get them
12:37:39 <alick> diseng: u shoudl be able to find the link in an email
12:37:59 <zsun> since Alick left after decided for Fu Wei, we continue talked about funding for RMS , Aditya and non-speakers
12:38:57 <diseng> 3ks i've checked the email  and  got it
12:39:21 <zsun> We decided to reject Sarup's request while partial support Prima and Somvannda
12:39:32 <alick> I'm fine with the decisions you made at last meeting.
12:39:42 <zsun> they are not speakers.
12:39:47 <zsun> thanks
12:39:50 <alick> And I does not want to bother to revise.
12:40:15 <alick> As for the amount left over (USD688?),
12:40:33 <alick> I suggest it transferred to support one day tour for speakers.
12:41:08 <alick> we do not have budget for that at first.
12:41:27 <diseng> that's fine
12:41:43 <alick> gnome set 1200 for one day tour, and want us to set 800 for it.
12:41:50 <zsun> Yes. since we still have budget and we think we can offer some one full subsidy while they work for Fedora a lot but still get partially subsidy or for other actions(while needs a meeting, that is the meeting today)
12:42:41 <zsun> Okay from my side to support one day tour. but then we should fix our budget on the wiki as well
12:43:03 <alick> I update the budget breakup on gdoc.
12:43:22 <alick> If u are ok, I can update the one on wiki
12:43:36 <zsun> I'll have a look now
12:43:45 <alick> plz.
12:44:35 <zsun> on which sheet? FUDCon APAC 2014 budget or else?
12:45:15 <alick> yes FUDCOn APAC 2014 budget
12:45:29 <alick> I never move it elsewhere.
12:45:46 <zsun> Oh, I see.
12:46:05 <zsun> yes we do not have any plan for mic and wifi
12:46:20 <zsun> so I think it is okay to adjust the budget
12:46:42 <zsun> and as well as for one day tour.
12:47:00 <diseng> mic and wifi   borrowed from Beihang?
12:47:05 <zsun> yes.
12:47:09 <zsun> Rent
12:47:56 <alick> oh i think i need to split out one day tour part.
12:48:07 <zsun> okay
12:49:48 <zsun> so in my opinion, we now agree to adjust the budget for wifi / mic / one day tour?
12:50:11 <alick> i think so too
12:50:30 <diseng> you said amount left 688  , and  gnome want 800,where does the 112 USD come from
12:50:54 <zsun> #agreed Adjust the budget to cover the expense for wifi / microphone / one day tour etc
12:51:09 <alick> diseng: we are short of that.
12:51:26 <alick> diseng: we need further discussion, might shrink the budget
12:51:53 <diseng> i see
12:53:16 <zsun> yes, shrink the budget of other items since we get $12k instead of $15k
12:53:42 <alick> anything else to discuss?
12:53:55 <zsun> nothing for budget now.
12:55:48 <zsun> if nothing else, I think we can end the meeting and prepare for the regular FZUG irc meeting now
12:56:05 <alick> i'm working on budget adjustment now.
12:56:26 <alick> first calculate the real granted ones for travel and lodging
12:56:30 <alick> plz check
12:56:47 <alick> it is on N16 and N17 in subsidies gdoc
12:56:56 <diseng> okay
12:58:27 <zsun> I think we can mark it as 4900+970 for possible rise
12:59:23 <zsun> or exchange charge
12:59:44 <alick> the calculation was wrong.
12:59:44 <zsun> I mean when exchange currencies
12:59:53 <alick> we didn't grant lennart's lodging
13:00:01 <alick> plz check the fixed version.
13:00:07 <zsun> ooops.
13:00:27 <zsun> then 5120+730?
13:01:07 <alick> last question, who will send messages to trac tickets?
13:01:21 <alick> we need to inform applicants formally.
13:02:26 <zsun> what do you mean? the formular is wrong some where?
13:03:00 <alick> we need to tell the applicants on trac whether they are subsidied or not, and how much.
13:03:17 <alick> and notify them to save the receipts for reimbursement, etc.
13:03:50 <zsun> s/fomular/formular
13:04:24 <alick> I corrected it again...
13:06:04 <alick> seems still wrong...
13:06:18 <alick> let's calculate it later
13:06:34 <zsun_> okay. my pc out of sync for irc ...
13:06:47 <alick> #action alick adjust budget breakup according to real subsidy grant
13:06:51 <zsun_> I'll update the tickets
13:06:55 <alick> thx
13:07:01 <alick> it will be huge work
13:07:17 <alick> I should help with half.
13:07:21 * zsun_ zsun update fudcon-planning trac tickets for subsidy
13:07:36 <zsun_> #action zsun update fudcon-planning trac tickets for subsidy
13:07:39 <alick> you begin from first ones, I will reply from last to beginning
13:07:48 <alick> ok?
13:08:22 <zsun_> okay. by trac ID or by spreedsheet?
13:08:22 <alick> diseng: plz also join #fedora-zh, meeting started there :)
13:08:30 <diseng> okay
13:08:36 <alick> you first half, I second half.
13:08:53 <alick> they are essentially the same, id or gdoc.
13:09:01 <zsun_> okay. I did not see that
13:09:17 <zsun_> then all done here?
13:09:33 <alick> #action alick update second half of fudcon-planning tickets
13:09:41 <alick> at lease they have actions.
13:09:47 <alick> let's end it today.
13:09:56 <alick> #endmeeting