#fedora-meeting-1: FUDCon EMEA 2012
Meeting started by shaiton at 20:00:29 UTC
(full logs).
Meeting summary
-
- https://fedorahosted.org/fudcon-planning/query?milestone=Paris+2012%3A+Travel+Subsidies+Requested&group=status
(shaiton,
20:05:29)
- https://docs.google.com/spreadsheet/ccc?key=0An1TeHVqOhP6dHAyX1ZYUUtFc2c1VnJhaHRJam9sZGc#gid=0
(shaiton,
20:05:56)
- Funding Requests (shaiton, 20:06:09)
- meeting is planned to be 1h long (misc,
20:07:03)
- 10 request to look at (misc,
20:07:10)
- 5900 EUR left after other budget things
accounted for (shaiton,
20:13:36)
- Ticket #336 - geroldka - https://fedorahosted.org/fudcon-planning/ticket/336 (rbergeron, 20:16:13)
- Gerold is looking for approximately $150 USD
for a shared hotel room (rbergeron,
20:17:04)
- 336 is approved for ~150 USD for Gerold's stay
in a shared room; need to confirm that he has a room booked and/or
has a roommate with a room booked (rbergeron,
20:19:10)
- Ticket #337 - aarapov - https://fedorahosted.org/fudcon-planning/ticket/337 (rbergeron, 20:19:56)
- Anton is looking for a subsidy of $150 for
hotel (shared), approx. $200 for flight. (rbergeron,
20:21:02)
- ACTION: misc to ask
aarapov in ticket #337 re: asking manager for funding (red hat
employee) (rbergeron,
20:24:19)
- Ticket 338 - Funding for HU team - https://fedorahosted.org/fudcon-planning/ticket/338 (rbergeron, 20:24:53)
- HU team includes: Zoltan Hoppar (zoltanh721),
Peter Borsa (asrob), Gergely Rakosi (rgeri77), Attila Ökrös
(kesigomu), Eszter Ökrös (kentang), Peter Czanik (pczanik)
(rbergeron,
20:25:53)
- requesting 3 rooms @150USD per room - $450
total for 6 people (rbergeron,
20:27:30)
- AGREED: Funding 3
rooms for HU team for 322 EUR ($450 USD); need to confirm with HU
team that they have booked their rooms already. (rbergeron,
20:34:41)
- Should confirm that kesigomu's daughter is
coming to learn or contribute (rbergeron,
20:35:06)
- #339 pandaconstantin - https://fedorahosted.org/fudcon-planning/ticket/339 (rbergeron, 20:35:46)
- Ticket for Constantin Drabo (rbergeron,
20:35:55)
- Constantin is looking for funding for 305EUR
for hotel, 685 EUR for flight. (rbergeron,
20:36:54)
- Hotel should be 122 EUR; will adjust
(rbergeron,
20:38:19)
- http://www.prixdesvoyages.com/vol-paris-ouagadougou.html
(misc,
20:44:29)
- AGREED: fund hotel
for 122 EUR + flight @ 750 EUR (preferably less) for ticket
#339 (rbergeron,
20:47:14)
- Ticket 340 - hguemar - https://fedorahosted.org/fudcon-planning/ticket/340 (rbergeron, 20:47:41)
- Haikel is looking for room sponsorship only,
122 EUR or $150 USD (rbergeron,
20:48:08)
- AGREED: $150 USD/122
EUR for hguemar (ticket 340); need to confirm a reservation or a
roommate (rbergeron,
20:50:52)
- Ticket #341 - cmpahar - https://fedorahosted.org/fudcon-planning/ticket/341 (rbergeron, 20:51:31)
- For Christos Bacharakis - requesting 250 EUR
for airfare - needs at least 180 EUR (rbergeron,
20:52:14)
- hguemar has a roommate (rbergeron,
20:52:28)
- AGREED: cmpahar
funded for at least 200EUR; possibly more depending on other
requests outstanding (rbergeron,
20:58:13)
- cmpahar and rbergeron to chat in email to
discuss how to go about airfare purchase in interim (rbergeron,
20:58:36)
- Rest of Tickets (rbergeron, 20:59:41)
- ticket 343 doesn't have specific plans, also
needs to know he's expected to share a room (rbergeron,
21:00:49)
- 342 is international, will handle at next
meeting (rbergeron,
21:00:59)
Meeting ended at 21:18:18 UTC
(full logs).
Action items
- misc to ask aarapov in ticket #337 re: asking manager for funding (red hat employee)
Action items, by person
- misc
- misc to ask aarapov in ticket #337 re: asking manager for funding (red hat employee)
People present (lines said)
- rbergeron (134)
- shaiton (89)
- misc (62)
- pingou (47)
- zodbot (5)
- nb (2)
- nestos (1)
- jsmith (1)
- pandaconstantin (1)
Generated by MeetBot 0.1.4.