#gluster-meeting: Gluster Bug Triage
Meeting started by hgowtham at 12:02:00 UTC
(full logs).
Meeting summary
- Roll Call (hgowtham, 12:02:25)
- agenda:
https://public.pad.fsfe.org/p/gluster-bug-triage (hgowtham,
12:02:33)
- ndevos to propose some test-cases for minimal libgfapi test (hgowtham, 12:05:32)
- ACTION: ndevos to
propose some test-cases for minimal libgfapi test (hgowtham,
12:07:29)
- Group Triage (hgowtham, 12:08:49)
- https://public.pad.fsfe.org/p/gluster-bugs-to-triage
(hgowtham,
12:08:59)
- Open Floor (hgowtham, 12:25:51)
- ACTION: Manikandan/Nandaja will keep updating status of
automatic bug flow to gluster-dev ML (hgowtham,
12:26:15)
Meeting ended at 12:30:21 UTC
(full logs).
Action items
- ndevos to propose some test-cases for minimal libgfapi test
- Manikandan/Nandaja will keep updating status of automatic bug flow to gluster-dev ML
Action items, by person
- Manikandan
- Manikandan/Nandaja will keep updating status of automatic bug flow to gluster-dev ML
- ndevos
- ndevos to propose some test-cases for minimal libgfapi test
People present (lines said)
- hgowtham (21)
- ndevos (8)
- Manikandan (5)
- zodbot (3)
- skoduri (1)
- jiffin (1)
Generated by MeetBot 0.1.4.