#fedora-hubs: hubs-devel

Meeting started by mizmo at 13:29:54 UTC (full logs).

Meeting summary

    1. https://zanata.atlassian.net/browse/ZNTA-1166 (sayan, 13:37:49)
    2. ACTION: sayan to ask aeng for sample data from zanata (mizmo, 13:37:51)
    3. https://pagure.io/fedora-hubs/issue/261 (mizmo, 14:35:27)


Meeting ended at 15:01:11 UTC (full logs).

Action items

  1. sayan to ask aeng for sample data from zanata


Action items, by person

  1. sayan
    1. sayan to ask aeng for sample data from zanata


People present (lines said)

  1. sayan (80)
  2. mizmo (72)
  3. mizmo__ (22)
  4. zodbot (3)
  5. pingou (2)


Generated by MeetBot 0.1.4.