#fedora-meeting Meeting

Meeting started by davej at 18:00:08 UTC (full logs).

Meeting summary

    1. http://fpaste.org/AHQJ/ is one run I did (davej, 18:11:28)
    2. ACTION: switch F15/F16 builds from -Os to -O2 (davej, 18:13:13)


Meeting ended at 18:59:36 UTC (full logs).

Action items

  1. switch F15/F16 builds from -Os to -O2


People present (lines said)

  1. davej (77)
  2. jwb (57)
  3. cebbert (42)
  4. jonmasters (4)
  5. zodbot (3)
  6. mjg59 (1)
  7. robynna (1)
  8. jsmith (1)


Generated by MeetBot 0.1.4.