#fedora-meeting Meeting

Meeting started by davej at 18:00:16 UTC (full logs).

Meeting summary

    1. ACTION: davej to work on bz script to track number of wireless bugs (davej, 18:09:23)
    2. ACTION: jwb to push 3.2 update to f16-updates-testing on Monday. (davej, 18:16:42)
    3. ACTION: davej to look into packaging up kernel test cases (davej, 18:44:54)


Meeting ended at 18:53:14 UTC (full logs).

Action items

  1. davej to work on bz script to track number of wireless bugs
  2. jwb to push 3.2 update to f16-updates-testing on Monday.
  3. davej to look into packaging up kernel test cases


Action items, by person

  1. davej
    1. davej to work on bz script to track number of wireless bugs
    2. davej to look into packaging up kernel test cases
  2. jwb
    1. jwb to push 3.2 update to f16-updates-testing on Monday.


People present (lines said)

  1. davej (65)
  2. jwb (54)
  3. jforbes (14)
  4. nirik (6)
  5. brunowolff (5)
  6. zodbot (3)
  7. adamw (2)
  8. jsmith (1)


Generated by MeetBot 0.1.4.