22:46:57 <echevemaster> #startmeeting
22:46:57 <zodbot> Meeting started Wed Sep 11 22:46:57 2013 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:46:57 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:47:06 <LoKoMurdoK> .fas lbazan
22:47:06 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
22:47:10 <mribeirodantas> .fas mribeirodantas
22:47:11 * mribeirodantas Brazil
22:47:12 <itamarjp> .fas itamarjp
22:47:12 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:47:13 * LoKoMurdoK Panama
22:47:15 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:47:17 * itamarjp Brazil
22:47:30 <echevemaster> #meetingname Latam Ambassadors
22:47:30 <zodbot> The meeting name has been set to 'latam_ambassadors'
22:47:31 <wolnei> .fas wolnei
22:47:31 <zodbot> wolnei: charged '' <e+charged@wolnei.com.br> - wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:47:34 <rino> .fas villadalmine
22:47:35 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
22:47:42 <viperboy001> .fas williamjmorenor
22:47:43 <zodbot> viperboy001: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:47:44 <echevemaster> #topic rol call
22:47:47 <echevemaster> .fas echevemaster
22:47:48 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:47:52 * echevemaster Venezuela
22:47:52 <viperboy001> Nicaragua
22:47:55 <Crisvann> Nicaragua
22:47:57 <asoliard> hola, disculpen
22:48:02 <asoliard> .fas asoliard
22:48:02 <rino> Argentina
22:48:02 <zodbot> asoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:48:07 <asoliard> **
22:48:09 <asoliard> Argentina
22:48:11 <wolnei> Brazil
22:48:54 <echevemaster> #chair aeperezt LoKoMurdoK mribeirodantas
22:48:54 <zodbot> Current chairs: LoKoMurdoK aeperezt echevemaster mribeirodantas
22:49:05 <LoKoMurdoK> #chair itamarjp
22:49:05 <zodbot> Current chairs: LoKoMurdoK aeperezt echevemaster itamarjp mribeirodantas
22:49:17 <mayorga> .fas mayorgalinux
22:49:18 <zodbot> mayorga: mayorgalinux 'Eduardo Mayorga Téllez' <mayorgalinux@gmail.com>
22:49:22 * mayorga Nicaragua
22:49:30 <LoKoMurdoK> echevemaster: tickets?
22:49:37 * rino Argentina
22:49:42 <LoKoMurdoK> reports..
22:49:46 <mribeirodantas> #link https://fedorahosted.org/fedora-latam/report/9
22:50:43 <echevemaster> other ticket has been discussed?
22:51:04 <LoKoMurdoK> ticket #121
22:51:23 <echevemaster> #topic 121 seguimiento del dominio projetofedora.org
22:51:35 <echevemaster> Any news about it?
22:52:05 <echevemaster> What says y1nv?
22:52:06 <mribeirodantas> Well, I don't really remember exactly what was said but I remember some ''good'' news from the last meeting. Maybe there should be an update on the ticket.
22:52:27 <echevemaster> yes, the good news was for projetofedora
22:52:39 <echevemaster> but proyectofedora when?
22:52:57 <mribeirodantas> There is an update about proyectofedora about two weeks ago
22:53:00 <mribeirodantas> It seems it's about to expire.
22:53:08 <echevemaster> I will to ask to danielbruno
22:53:16 <echevemaster> mribeirodantas: can you ask to him too?
22:53:16 <mribeirodantas> Quoting from yn1v on the ticket: "Expiration Date:10-Oct-2013 03:45:36 UTC <= Should this be resolved by the time of expiration? "
22:53:24 <mribeirodantas> echevemaster: Yes, I can.
22:53:35 <mribeirodantas> What exactly do you want me to ask himw
22:53:35 <mribeirodantas> ?
22:53:53 <echevemaster> that speak with the owner again
22:54:37 <mribeirodantas> Ok. I will try to get some information on the subject with Neville and Alejandro, and then talk to him.
22:54:44 <mribeirodantas> Okey?
22:54:54 <LoKoMurdoK> mribeirodantas: +1
22:55:27 <echevemaster> ok, go ahead
22:55:54 <mribeirodantas> Fine.
22:55:55 <echevemaster> Fad Managua was moved
22:56:11 <viperboy001> yes
22:56:14 <LoKoMurdoK> ticket #130
22:56:33 <echevemaster> LoKoMurdoK: Fad Managua was moved
22:56:43 <LoKoMurdoK> echevemaster: ok
22:56:45 <echevemaster> and y1nv not there here
22:57:14 <echevemaster> ticket 154 155 We think that will discuss in other meeting
22:57:14 <mribeirodantas> Next ticket, then?
22:57:19 <echevemaster> right?
22:57:30 <mribeirodantas> It's ok for me.
22:57:31 <mayorga> !
22:57:39 <mribeirodantas> You're the owner of the ticket, so you're the boss ahhaa
22:57:45 <echevemaster> mayorga go ahead
22:58:03 <echevemaster> you know something about FAD?
22:58:20 <mayorga> we're waiting for jsmith to reply Neville's mail
22:58:32 <echevemaster> ok
22:58:52 <mayorga> we expect to host it between October and November
22:58:57 <echevemaster> #topic Ticket 121 FAD Documentation Managua 2013
22:59:44 <mayorga> since jsmith said he's willing to help us, we need to know when can he come
23:00:10 <echevemaster> mayorga: can you send an email to jsmith for it?
23:00:25 <mayorga> echevemaster: of course
23:00:55 <echevemaster> #action mayorga will send an email to jsmith asking for his assistance to Managua FAD
23:01:05 <viperboy001> mayorga:
23:01:14 <viperboy001> please CC
23:01:18 <echevemaster> mayorga: other thing?
23:01:21 <viperboy001> to me about that
23:01:49 <mayorga> i guess he's busy, so I do not want to inconvenience
23:02:27 <mayorga> then, we're are looking forward to host a packaging FAD as well
23:02:33 <viperboy001> please wait a moment
23:02:42 <echevemaster> well, anything you lose asking to him
23:02:43 <viperboy001> i am calling to Neville
23:02:54 <viperboy001> about the FAD
23:03:07 <mribeirodantas> viperboy001: If you're calling him, would you mind asking news about Proyectofedora/Projetofedora domains?
23:03:19 <echevemaster> mayorga: I can to help via online with the packaging FAD
23:03:21 <mribeirodantas> It's ok if you can't/don't want
23:03:31 <viperboy001> nothing about FAD
23:03:42 <viperboy001> neville will send a mail
23:03:49 <echevemaster> ok
23:04:01 <echevemaster> we can move to another ticket, so?
23:04:15 <viperboy001> asking about jsmith again
23:04:20 <viperboy001> +1
23:04:29 <echevemaster> ok
23:04:33 <mayorga> it's the first choice, due to we want to keep low costs
23:05:07 * LoKoMurdoK ticket #154
23:05:27 <mribeirodantas> viperboy001: Did he say anything about the domains?
23:05:38 <echevemaster> #topic Ticket 154 Evento Fesoli 2013
23:05:51 <viperboy001> mribeirodantas: Neville said that the domaing transfer has been expired
23:05:57 <mribeirodantas> :O
23:05:58 <mribeirodantas> omg
23:06:00 <LoKoMurdoK> echevemaster: no es fesoli
23:06:05 <mribeirodantas> Thank you for asking, btw.
23:06:09 <viperboy001> ok
23:06:09 <echevemaster> so LoKoMurdoK what is�?
23:06:13 <echevemaster> ?
23:06:28 <asoliard> better way to...
23:06:36 <asoliard> Better way to improve presentation reports of our ambassadors
23:06:40 <LoKoMurdoK> Better way to improve presentation reports of our ambassadors (Leonardo Vaz's idea)
23:06:48 <mribeirodantas> echevemaster: Fesoli is ticket 156
23:06:51 <asoliard> last week we move that ticket to this meeting
23:06:51 <LoKoMurdoK> asoliard: :-)
23:06:55 <mribeirodantas> 154 and 155 are your tickets :)
23:06:56 <echevemaster> ticket 154 155 will be discussed in other meeting, I want that we stay all
23:07:07 <LoKoMurdoK> echevemaster: ok
23:07:11 <LoKoMurdoK> next ...
23:07:15 <echevemaster> specially aeperezt
23:07:26 <echevemaster> ok about fesoli,
23:07:34 <echevemaster> I can't see any prices
23:07:44 <echevemaster> and any link to the event
23:08:02 <mribeirodantas> One second, please, echevemaster..
23:08:05 <echevemaster> in the wiki
23:08:12 <mribeirodantas> I have one question about ticket #147
23:08:19 <LoKoMurdoK> cotizaciones? costos?
23:08:20 <mribeirodantas> It's asking money for an event that "will" happen in August. We're in September
23:08:23 <mribeirodantas> How come?!
23:09:06 <echevemaster> LOL
23:09:08 <LoKoMurdoK> mribeirodantas: I close thist ticket comment 3 say close
23:09:19 <LoKoMurdoK> si necesitan reabrir procedan
23:09:21 <mribeirodantas> Oh, I'm sorry LoKoMurdoK.
23:09:28 <aeperezt> .fas aeperezt
23:09:30 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
23:09:33 <mribeirodantas> report/9 shows that, that's why I got confused.
23:09:41 <echevemaster> hi aeperezt
23:09:57 <echevemaster> mribeirodantas: we are in ticket 156
23:10:03 <echevemaster> not 147
23:10:13 <mribeirodantas> Yes, we are. I just got curious, mostly because you skipped 147
23:10:18 <tatica> .fas tatica
23:10:19 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
23:10:20 <mribeirodantas> but now I understand :)
23:10:32 <LoKoMurdoK> mribeirodantas: ;-)
23:10:47 <mribeirodantas> :)
23:10:47 <LoKoMurdoK> mribeirodantas: ticket 156
23:11:08 <LoKoMurdoK> no hace quotes, cost, others...
23:11:11 <LoKoMurdoK> have*
23:11:29 <mribeirodantas> True, and asalles is not here to comment it
23:11:30 <echevemaster> we will help to him with material
23:11:32 <mribeirodantas> should we move ahead?
23:11:33 <echevemaster> ?
23:11:45 <LoKoMurdoK> mribeirodantas: ok
23:12:28 <echevemaster> we can help to him with material�?
23:12:41 <aeperezt> LoKoMurdoK, fisoli ticket is kind of informative the idea is to provide materia that I have to support the event
23:12:52 <mribeirodantas> aw, it's clear now.
23:13:03 <LoKoMurdoK> aeperezt: ok
23:13:05 <aeperezt> LoKoMurdoK, since people from Panama will go to Peru someone will take it
23:13:08 <echevemaster> so, we have to leave a comment in that
23:13:16 <LoKoMurdoK> aeperezt: ok
23:13:23 <LoKoMurdoK> aeperezt: now I remember
23:13:38 <mribeirodantas> #chair aeperezt
23:13:38 <zodbot> Current chairs: LoKoMurdoK aeperezt echevemaster itamarjp mribeirodantas
23:13:45 <echevemaster> we move ahead
23:14:05 <LoKoMurdoK> +1
23:14:30 <echevemaster> #topic ticket 157 SoliSC 2013 - Material
23:14:43 <LoKoMurdoK> itamarjp: is your ticket
23:15:04 <echevemaster> no the owner is wolnei
23:15:06 <mribeirodantas> Is it? I thought it was wolnei's ticket.
23:15:16 <LoKoMurdoK> ups sorry
23:15:17 <echevemaster> wolnei?
23:15:22 <LoKoMurdoK> wolnei: ping
23:15:25 <wolnei> its mine,
23:15:33 <LoKoMurdoK> :-)
23:15:42 <echevemaster> Can you explain the ticket?
23:15:42 * mribeirodantas hears.. "My precious.."
23:15:43 <mribeirodantas> :)
23:15:53 <wolnei> i contact the producer today again, to start the production
23:15:55 <aeperezt> LoKoMurdoK, the ticket was approved on the last meeting it is on neville hands
23:15:57 <aeperezt> now
23:16:05 <LoKoMurdoK> aeperezt: ok
23:16:41 <echevemaster> ok wolnei, please leave a comment in the ticket
23:16:52 <LoKoMurdoK> echevemaster: ya esta aprobado
23:16:57 <LoKoMurdoK> desde la semana pasada
23:17:01 <LoKoMurdoK> :-)
23:17:03 <wolnei> i think at the end will be ok, and the ticket will get the receipts
23:17:08 <echevemaster> aeperezt: but not there any comment in the ticket, for it the confussion
23:17:12 <tatica> sep
23:17:22 <LoKoMurdoK> wolnei: ok
23:17:28 <LoKoMurdoK> tatica: ;*
23:17:28 <wolnei> i need to add that on comment more?
23:17:34 <tatica> :)
23:18:05 <echevemaster> wolnei, just only leave a comment in the ticket saying that start the production
23:18:13 <wolnei> ok
23:18:25 <wolnei> when the producer confirm i will do
23:18:26 <LoKoMurdoK> echevemaster: +1
23:18:31 <LoKoMurdoK> wolnei: ok
23:18:40 <echevemaster> we move ahead
23:18:41 <LoKoMurdoK> echevemaster: next ticket?
23:18:45 <LoKoMurdoK> 158
23:18:59 <aeperezt> echevemaster, yes I miss to add it to the ticket my bad
23:19:03 <echevemaster> #topic Ticket 158 Promo material for Software Freedom Day and other events
23:19:09 <LoKoMurdoK> aeperezt: :P
23:19:13 <LoKoMurdoK> mribeirodantas: ping
23:19:19 <mribeirodantas> It's my ticket. I tried to be clear in the description, but feel free to ask me any question
23:19:34 <echevemaster> aeperezt: no problem ;)
23:19:44 <tatica> echevemaster, I though i couldn't attend to SFD but i will, is there a special place where you need my help?
23:19:52 <LoKoMurdoK> echevemaster: for me its OK
23:19:54 <LoKoMurdoK> +1
23:20:23 <echevemaster> sure tatica we can talk about it today ;)
23:20:31 <itamarjp> +1
23:20:34 <tatica> oka
23:20:37 <mribeirodantas> I refrain from voting.
23:20:49 <LoKoMurdoK> echevemaster: votes???
23:20:53 <LoKoMurdoK> :P
23:20:54 <itamarjp> mribeirodantas -1
23:21:04 <LoKoMurdoK> aeperezt: vote
23:21:05 <mribeirodantas> Actually, it's a 0
23:21:05 <mribeirodantas> :)
23:21:11 <LoKoMurdoK> tatica: vote
23:21:19 <mribeirodantas> I don't think it's fair to vote on my ticket, but voting negative isn't fair either ahaha
23:21:46 <tatica> +1
23:21:51 <asoliard> +1
23:21:53 <mribeirodantas> I'd like to make it clear that if someone can promise me that can send me material in time, I'm ok with that.
23:22:01 <mribeirodantas> The reason for why I created this ticket is because nobody seems to be able to do that.
23:22:02 <itamarjp> mribeirodantas, if you don't vote in yourself I will change my vote
23:22:11 <mribeirodantas> well, +1 for my ticket then.
23:22:25 * tatica never votes on things she propose
23:22:29 <mribeirodantas> tatica: me neither
23:22:34 <mribeirodantas> but whatever. itamarjp is touchy :D
23:22:35 <echevemaster> mribeirodantas: I think that is good, but would be very well add budgets
23:22:44 <mribeirodantas> echevemaster: i asked two quotes
23:22:53 <mribeirodantas> One only answered about 15 minutes ago saying that can only quote for more than 100 units
23:22:57 <wolnei> +1
23:23:02 <echevemaster> so +1 from me
23:23:06 <mribeirodantas> So I showed only the quote I get before. Btw, it gets cheaper if I order 100 instead of 50
23:23:13 <LoKoMurdoK> approved!
23:23:24 <aeperezt> +1
23:23:29 <mribeirodantas> Thank you guys. I will try to save some for Latinoware, so that we have more things to distribute among people.
23:23:40 <LoKoMurdoK> mribeirodantas: quiero 1
23:23:53 <LoKoMurdoK> je me equivoque...
23:23:53 <mribeirodantas> Oh, though not officially, since Amador is also organizing Software Freedom Day with me, and he's empty like me, I think this ticket counts for both of us
23:23:58 <echevemaster> #agreed Ticket 158 Promo material for Software Freedom Day and other events
23:24:27 <mribeirodantas> By officially I meant the ticket. We're both the lead organizers for SFD
23:25:01 <mribeirodantas> apahim: _o/ it was approved :)
23:25:04 <rino> guys, i have sfd in argentine 28 of sep, could i have time to create a ticket ?
23:25:17 <rino> to get material
23:25:25 <echevemaster> rino: do it please
23:25:30 <mribeirodantas> rino: Excuse me, but are you aware SFD is held all over the world at the *same* day?
23:25:36 <echevemaster> for the next meeting
23:25:38 <mribeirodantas> It's the third saturday of September, every year.
23:25:46 <mribeirodantas> It's like FLISOL. You can't just make it some other day
23:25:50 <echevemaster> mribeirodantas: not necessarily
23:26:11 <mribeirodantas> Are you sure?
23:26:11 <echevemaster> #topic openfloor
23:26:22 <rino> no because here at 21 of sep the communitty did not get the place
23:26:28 <rino> mribeirodantas:
23:26:43 <mribeirodantas> I even remember when I created a page in the official website of the event, the "secret question" was WHEN SFD happens every year?
23:26:48 <rino> so in the meeting that we had today we decide to get it next week maybe
23:27:00 <mribeirodantas> well, I just wanted to let you know
23:27:08 <mribeirodantas> I'm only a regional organizar such as you :)
23:27:12 <rino> :)
23:27:30 <echevemaster> we can finish the meeting, folks?
23:27:40 <echevemaster> something else?
23:27:41 <mribeirodantas> Before, I'd like to thank the presence of everybody
23:27:52 <mribeirodantas> It's really nice to see so many ambassadors from different countries attending the meetings
23:28:00 <echevemaster> yes mribeirodantas thanks to all ;)
23:28:03 <mribeirodantas> We're about to have some new ambassadors in Brazil and I will be glad to see them attending too
23:28:03 <itamarjp> I would like to say that i am not happy about what's happening about fudcon cusco, airfares are being bought in last minute
23:28:06 <rino> yes !
23:28:25 <echevemaster> rino: go ahead
23:29:06 <rino> so can i create the ticket to check it next week?
23:29:09 <viperboy001> LoKoMurdoK: I will leave the office soon, Crisvann was sponsored for ambassador?
23:29:27 <rino> echevemaster: i have a spec to check if you have time
23:29:28 <echevemaster> yes, rino, you can
23:29:41 <echevemaster> rino sure, after the meeting
23:29:59 <wolnei> ok
23:30:04 <LoKoMurdoK> viperboy001: fas account?
23:30:16 <asoliard> como está el presupuesto?
23:30:19 <viperboy001> Crisvann: your fas?
23:30:27 <echevemaster> asoliard: what budget?
23:30:59 <echevemaster> we must to start to fill our events in our space in the wiki
23:31:04 <LoKoMurdoK> viperboy001: sent email to me please!
23:31:07 <echevemaster> and later, add in the events of latam
23:31:21 <echevemaster> just a reminder :)
23:31:41 <echevemaster> folks, we can finish the meeting
23:31:45 <mribeirodantas> Yes.
23:31:51 <echevemaster> thaks for attend to all
23:31:56 <echevemaster> thanks*
23:32:03 <echevemaster> #endmeeting