18:03:49 <asrob> #startmeeting Masodik IRC meeting
18:03:49 <zodbot> Meeting started Fri Jun 29 18:03:49 2012 UTC.  The chair is asrob. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:03:49 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:04:02 <asrob> #rollcall
18:04:13 * asrob jelen
18:04:24 * muczy is jelen
18:04:39 <muczy> meetbot lol
18:04:57 <asrob> #meetingname Roll Call
18:04:57 <zodbot> The meeting name has been set to 'roll_call'
18:05:24 <asrob> .char asrob muczy
18:05:29 <asrob> .chair asrob muczy
18:05:29 <zodbot> asrob muczy is seated in a chair with a nice view of a placid lake. Unsuspecting that another chair is about to be slammed into them.
18:05:39 <muczy> eh
18:06:12 <asrob> ok, mozogjunk akkor ha  eddig nem szóltak
18:06:32 <asrob> #meetingname Masodik IRC meeting
18:06:32 <zodbot> The meeting name has been set to 'masodik_irc_meeting'
18:06:53 <asrob> #topic Fedora jelene, jovoje, tervek, esemenyek
18:07:50 <asrob> muczy: valami észrevételed ezzel kapcsolatban?
18:08:09 <muczy> ez most a global Fedorara vonatkozik, vagy a magyar kozossegre?
18:08:25 <asrob> magyar Fedora közösségre elsősorban
18:09:28 <muczy> hat en szeretnem ha folytatodna az elkezdett github repo es egyaltalan a munkassagod
18:09:33 <muczy> de ezt mar kifejtettem korabban
18:10:02 <asrob> nem elsősorban rólam van szó, hanem a közösségről
18:10:03 <muczy> a global fedora-val kapcsolatban nem olvastam kulonosebb hireket
18:10:20 <muczy> igen, nyilvan, de a github repo jo otlet volt szerintem
18:10:56 <muczy> reszemrol ennyi
18:11:03 <muczy> illetve
18:11:32 <muczy> amennyiben a weboldallal kapcsolatban is lehet felvetes, akkor jo lenne egy tippek es trukkok tartalom
18:11:38 <muczy> illetve szekcio
18:12:26 <muczy> pl. hogy lehet megoldani, hogy Fedora 17 / Gnome 3.4 alatt az F10 billentyu ismet mukodjon a gnome-terminalban
18:12:46 <muczy> ennyi (mostmar tenyleg)
18:13:23 <asrob> értem
18:13:50 <asrob> #action Tippek-trükkök rész kialakítása a weboldalon
18:13:57 <asrob> #undo
18:13:57 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x3bdeeb10>
18:14:45 <asrob> #action asrob létrehoz egy tippek-trükkök részt a weboldalon
18:17:05 <asrob> ok, szóval én nem folytatom egy időre az oldallal kapcsolatban a hírek írását, egyedül a drupal karbantartásra fókuszálok
18:18:18 <muczy> btw honnan szedted a hireket?
18:18:36 <asrob> a jövőbeni tervekről az oldallal kapcsolatban pedig, lesznek újítások, ld. tippek-trükkök, de tervezem egyéb funkciók kialakítását, pl. hasznos hozzászólások megjelőlése
18:18:56 <asrob> levelezési listákról, irc-ről, vagy fórumbejegyzésről
18:19:00 <asrob> de inkább előbbi kettő
18:19:43 <muczy> hm tenyleg meg valami: a Szabályzatok, irányelvek reszhez lehetne csinalni egy irc netikettet, hogy ne dumaljak kozbe :)
18:20:04 <asrob> oké, ha megírod akkor kint lesz
18:20:09 <muczy> vagy valami irast arrol, hogy hogy zajlik egy meeting
18:20:10 <asrob> vállalod?
18:20:14 <muczy> rendben, utananezek
18:20:34 <asrob> #action muczy létrehoz egy irc netikettet, irc meeting szabályzatot
18:22:38 <asrob> egyéb eseményekről nem tudok, hogy milyen események lesznek a jövőben
18:22:44 <muczy> en se
18:23:11 <asrob> jade, emlegetett Zoltán Hegyalja fesztivált, de hogy mi, merre arról én nem tudok
18:23:18 <asrob> szóval azt hiszem ennyi ez a rész
18:23:44 <muczy> oks
18:25:05 <asrob> #topic Fordítás
18:25:16 <asrob> Fedora fordítása a következő téma
18:25:36 <asrob> muczy: mit tudsz a Fedora fordításáról?
18:26:15 <asrob> #link http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek
18:27:42 <muczy> egesz jo leiras
18:28:29 <muczy> oszinten szolva en mar eleg reg foglalkoztam forditassal (exaile nevu zenelejatszot forditgattam)
18:28:47 <muczy> egy ideje angolul hasznalom a rendszert, szoval nem igazan talalkozok a forditasokkal
18:28:59 <muczy> sajnos errol a temakorrol nem igazan tudok nyilatkozni
18:29:53 <muczy> viszont szivesen csatlakoznek a fordito csapathoz
18:29:58 <asrob> rendben, akkor ezt a témát jegeljük
18:30:29 <muczy> ah, mar latom is, hogy lehetek csapattag
18:30:38 <muczy> rendben, akkor ezen is elmerengek
18:31:13 <asrob> rendben
18:33:25 <asrob> akkor menjünk tovább, FUDCon Párizs
18:33:33 <asrob> #topic FUDCon Párizs
18:34:09 <asrob> idén ősszel, októberbe, Párizsban lesz a következő Fedora felhasználók és fejlesztők konferenciája
18:34:55 <asrob> mivel csak te vagy itt muczy, így téged kérdezlek, hogy ott leszel-e?
18:35:06 <asrob> tervezed, hogy mész?
18:35:20 <muczy> nem, nem tartom valoszinunek
18:35:24 <muczy> es te, asrob?
18:35:44 <asrob> tervezem, hogy megyek, de addig még sok víz lefolyik a Dunán
18:37:13 <asrob> ok, valami ezzel kapcsolatban?
18:38:12 <muczy> nem hiszem, ha ott leszel, akkor utana szivesen meghallgatnank egy beszamolot, de az arreb elsz
18:38:16 <muczy> *lesz
18:38:56 <asrob> meglátjuk
18:39:39 <asrob> #topic Open Floor
18:39:59 <asrob> ide jöhet bármi ami nem kapcsolódott egyik témához se
18:40:11 <asrob> valami plusz megjegyzés?
18:40:56 <muczy> reszemrol semmi
18:41:22 <asrob> rendben, akkor lezárom
18:41:26 <asrob> #endmeeting