#fedora-mindshare: Mindshare
Meeting started by riecatnor at 17:34:29 UTC
(full logs).
Meeting summary
-
- About Mindshare:
https://docs.fedoraproject.org/en-US/mindshare/ (riecatnor,
17:34:29)
- Hello (riecatnor, 17:34:30)
- tickets (riecatnor, 17:35:27)
- https://pagure.io/mindshare/issue/238
(riecatnor,
17:35:29)
- https://pagure.io/mindshare/issue/217
(riecatnor,
17:38:56)
- https://fedoraproject.limequery.com/211714
(nasirhm,
17:39:44)
- ACTION: nasirhm to
write short commblog post for events survey (riecatnor,
17:44:30)
- https://pagure.io/mindshare/issue/236
(riecatnor,
17:44:47)
- https://etherpad.wikimedia.org/p/Community_Outreach_Survey
(riecatnor,
17:48:33)
- https://pagure.io/mindshare/issue/234
(riecatnor,
17:52:12)
- https://hackmd.io/v533NwCWQEKgcVFq_jXuJg
(riecatnor,
17:57:08)
- https://asciidoctor.org/docs/asciidoc-recommended-practices/#one-sentence-per-line
(nasirhm,
17:57:57)
- https://pagure.io/mindshare/issue/235
(riecatnor,
18:02:53)
- https://pagure.io/mindshare/issue/233
(riecatnor,
18:03:48)
- https://hackmd.io/VyjiazC5RC6kKEmMRxfqnA
(riecatnor,
18:06:17)
- open floor (riecatnor, 18:12:24)
Meeting ended at 18:14:31 UTC
(full logs).
Action items
- nasirhm to write short commblog post for events survey
Action items, by person
- nasirhm
- nasirhm to write short commblog post for events survey
People present (lines said)
- riecatnor (95)
- siddharthvipul (42)
- nasirhm (31)
- zodbot (11)
- tg-fedmindshare (6)
- x3mboy[m] (6)
- bt0 (4)
- hhlp (0)
- pbokoc (0)
- nb (0)
- siddharthvipul1 (0)
- tatica (0)
- bt0dotninja (0)
- x3mboy (0)
- codeblock (0)
Generated by MeetBot 0.1.4.