#ansible-meeting: Network Meeting

Meeting started by gundalow at 16:00:08 UTC (full logs).

Meeting summary

  1. Agenda (gundalow, 16:00:14)
  2. Open Floor (gundalow, 16:09:14)
    1. ACTION: caphrim007 to contact perzizzle and finished off https://github.com/ansible/ansible-modules-extras/pull/554 "Modify F5 GTM Pool" which seems to have gotten stuck (gundalow, 16:09:54)
    2. https://github.com/f5devcentral/f5-packer-templates (caphrim007, 16:16:44)
    3. https://github.com/ansible/ansible/pull/17114 (SKG_NET, 16:21:42)


Meeting ended at 16:39:49 UTC (full logs).

Action items

  1. caphrim007 to contact perzizzle and finished off https://github.com/ansible/ansible-modules-extras/pull/554 "Modify F5 GTM Pool" which seems to have gotten stuck


Action items, by person

  1. caphrim007
    1. caphrim007 to contact perzizzle and finished off https://github.com/ansible/ansible-modules-extras/pull/554 "Modify F5 GTM Pool" which seems to have gotten stuck


People present (lines said)

  1. gundalow (43)
  2. caphrim007 (20)
  3. SKG_NET (16)
  4. mhite (5)
  5. Qalthos (4)
  6. zodbot (4)
  7. martian_law (2)
  8. bcoca (1)


Generated by MeetBot 0.1.4.