#openlmi: OpenLMI (2013-10-21)

Meeting started by sgallagh at 13:04:43 UTC (full logs).

Meeting summary

    1. Meetings are recorded and will be posted on www.openlmi.org. Opinions expressed do not necessarily reflect the reviews of the participant's employer. (sgallagh, 13:05:12)

  1. Roll Call and Introductions (sgallagh, 13:05:32)
  2. Roll Call and Introductions (sgallagh, 13:07:37)
  3. Round-table Goals for OpenLMI (sgallagh, 13:16:22)
    1. kkaempf is packaging openLMI (and other CIM related packages) for SUSE (sgallagh, 13:19:43)
    2. https://build.opensuse.org/project/show/systemsmanagement:wbem (sgallagh, 13:19:48)
    3. https://build.opensuse.org/project/show/systemsmanagement:wbem builds for RHEL and Fedora too :-) (sgallagh, 13:20:24)
    4. ACTION: sgallagh will look into wbem-explorer and play around with it. (sgallagh, 13:51:10)


Meeting ended at 14:08:07 UTC (full logs).

Action items

  1. sgallagh will look into wbem-explorer and play around with it.


Action items, by person

  1. sgallagh
    1. sgallagh will look into wbem-explorer and play around with it.


People present (lines said)

  1. sgallagh (76)
  2. kkaempf (56)
  3. rdoty (13)
  4. tsmetana (8)
  5. miminar (8)
  6. jsafrane (7)
  7. zodbot (4)
  8. tbzatek (4)
  9. rnovacek (3)
  10. phatina (1)
  11. vcrhonek (1)
  12. jsynacek (1)
  13. pschiffe (1)
  14. jfilak (1)


Generated by MeetBot 0.1.4.