#rdo: RDO meeting - 2020-01-29
Meeting started by amoralej at 14:00:33 UTC
(full logs).
Meeting summary
- roll call (amoralej, 14:00:41)
- CentOS8 Updates (amoralej, 14:05:36)
- Dependencies bootstraping ongoing
https://cbs.centos.org/koji/builds?tagID=1887 (amoralej,
14:05:53)
- hitting
https://bugs.centos.org/view.php?id=16968 (amoralej,
14:06:35)
- https://etherpad.openstack.org/p/kolla-centos8
(amoralej,
14:09:32)
- https://cbs.centos.org/koji/builds?tagID=1887
(amoralej,
14:12:27)
- progress of deps bootstraping
https://review.rdoproject.org/etherpad/p/rebuild-deps-centos8
(amoralej,
14:17:14)
- CloudSIG update at CentOS Dojo (amoralej, 14:18:00)
- https://wiki.centos.org/Events/Dojo/Brussels2020
(amoralej,
14:18:24)
- chair for next week (amoralej, 14:23:15)
- ACTION: jpena to
chair next meeting (amoralej,
14:23:46)
- open floor (amoralej, 14:23:53)
Meeting ended at 14:27:51 UTC
(full logs).
Action items
- jpena to chair next meeting
Action items, by person
- jpena
- jpena to chair next meeting
People present (lines said)
- amoralej (45)
- zodbot (7)
- openstack (5)
- gfidente (5)
- ykarel (4)
- jcapitao (4)
- rdogerrit (3)
- jpena (2)
Generated by MeetBot 0.1.4.