#rdo: RDO meeting - 2020-07-15
Meeting started by amoralej at 14:00:56 UTC
(full logs).
Meeting summary
- rall call (amoralej, 14:01:02)
- Upcoming events - https://review.rdoproject.org/etherpad/p/rdo-events (amoralej, 14:05:59)
- https://github.com/cjeanner/tripleo-lab
(mwhahaha,
14:24:35)
- restarting NFV SIG for more official OVS/OVN builds (amoralej, 14:39:35)
- https://lists.centos.org/pipermail/centos-devel/2020-July/055933.html
(amoralej,
14:39:50)
- ACTION: everyone
interested in NFV SIG please join us! (amoralej,
14:41:04)
- scratch OVS FDP build
https://cbs.centos.org/koji/taskinfo?taskID=1386673 (apevec,
14:44:44)
- next week chair (amoralej, 14:49:10)
- ACTION: spotz to
chair next week (amoralej,
14:49:57)
- open floor (amoralej, 14:50:08)
Meeting ended at 15:02:59 UTC
(full logs).
Action items
- everyone interested in NFV SIG please join us!
- spotz to chair next week
Action items, by person
- spotz
- spotz to chair next week
People present (lines said)
- amoralej (91)
- spotz (55)
- ykarel (33)
- apevec (11)
- mwhahaha (9)
- zodbot (7)
- rdogerrit (6)
- Tengu (6)
- openstack (6)
- jcapitao (2)
- sshnaidm (2)
- EmilienM (1)
Generated by MeetBot 0.1.4.