#meeting-3:fedoraproject.org: releng

Meeting started by @humaton:fedora.im at 16:00:21 UTC

Meeting summary

  1. TOPIC:init process (@humaton:fedora.im, 16:00:58)
    1. INFO: !info nirik out on pto starting 2023-10-18 and back 2023-10-24 (@nirik:matrix.scrye.com, 16:06:32)
    2. ACTION: !action jednorozec to update mdapi PR with epel9-next (@humaton:fedora.im, 16:19:14)


Meeting ended at 16:45:42 UTC

Action items

  1. !action jednorozec to update mdapi PR with epel9-next


People present (lines said)

  1. @humaton:fedora.im (50)
  2. @nirik:matrix.scrye.com (31)
  3. @jnsamyak:matrix.org (11)
  4. @zodbot:fedora.im (7)
  5. @meetbot:fedora.im (2)
  6. @patrikp:matrix.org (1)
  7. @pcreech:matrix.org (1)