#fedora-latam: Presentación de flujo de trabajo para la revista Fedora Latam
Meeting started by tezcatl at 20:01:24 UTC
(full logs).
Meeting summary
- RollCall (tezcatl, 20:01:46)
- Recuerden Pedir la palabra escribiendo ! y
terminar su participación escribiendo eof (tezcatl,
20:01:53)
- Si sólo desean hacer una pregunta, escriban
? (tezcatl,
20:02:00)
- Flujo de trabajo Revista Fedora Latam (tezcatl, 20:06:48)
- http://www.slideshare.net/tatadbb/presentaci-5814641
(tatica,
20:07:59)
- importante: el flujo de trabajo se basa en
experiencia previa en medios impresos de V1K1N60 y está discutido
previamente con tatica (tezcatl,
20:12:06)
- http://is.gd/i6JUx < lo que se
comentó en la anterior reunión 25/Nov (tezcatl,
20:12:57)
- IDEA: tatica: a lo
mejor sería bueno (no sé) un balance de tu experiencia en este año
en FAmSCo y coordinando el proyecto, como editorial de este o sigte.
número (tezcatl,
20:21:12)
- Control sobre publicaciones, ediciones y artículos de Revista (tezcatl, 20:24:57)
- Campsite, CMS para sitios informativos como
revistas, diarios, etc. bien concebida para trabajo editorial
(V1K1N60) (tezcatl,
20:26:15)
- http://www.sourcefabric.org/en/home/web/6/?tpl=18
(V1K1N60,
20:26:27)
- http://moodle.proyectofedora.org/
(igorps,
20:40:52)
- IDEA: planificar para
enero el desarrollo de un micro-curso de inducción para presentar
los articulos a los editores a ser montado en el moodle (tatica,
20:41:14)
- IDEA: gestionar lo más
abiertamente posiblemente la coordinación, así todos vamos
aprendiendo del avance del proyecto (tezcatl,
20:43:44)
- IDEA: que brinden
mecanismos para que los lectores envíen comentarios, sin necesidad
de registrarse en la lista, similar a como llegan comentarios sobre
el sitio web de fedoraproject.org (tezcatl,
20:45:34)
- AGREED: eliminarnos
es el "que me avisen, que me diga, que me pidan"; tenemos que ser
proactivos ahora que tenemos los roles y fechas (tezcatl,
20:50:39)
- IDEA: abrir la
participación a los lectores, romper con el esquema de "productores
/ consumidores" (tezcatl,
20:55:03)
- IDEA: presentar en la
Revista la selección de los mejores posts al planet latino
(tezcatl,
21:01:18)
- AGREED: publicar
calendario en al cierre de año (tezcatl,
21:13:59)
- ACTION: diseñar
calendario de cierre de año tatica (tezcatl,
21:14:23)
- AGREED: se reciben
contribuciones hasta el 4 de diciembre, lo que se reciba después,
hasta la edición de enero (tezcatl,
21:22:20)
- AGREED: agendar
reunión para herramientas de control de flujo de trabajo, como
alcanzar más colaboradores (tezcatl,
21:23:27)
- ACTION: todos a
enviar sus colaboraciones a la Revista antes del 4 de
diciembre (tezcatl,
21:24:18)
Meeting ended at 21:24:55 UTC
(full logs).
Action items
- diseñar calendario de cierre de año tatica
- todos a enviar sus colaboraciones a la Revista antes del 4 de diciembre
Action items, by person
- tatica
- diseñar calendario de cierre de año tatica
People present (lines said)
- tezcatl (123)
- V1K1N60 (88)
- tatica (81)
- igorps (30)
- fcodiaz (10)
- zodbot (6)
- Richzendy (6)
- kamihacker (1)
- aeperezt (1)
Generated by MeetBot 0.1.4.