#meeting-2:fedoraproject.org: the real first matrix meeting

Meeting started by @ryanlerch:fedora.im at 21:04:52 UTC

Meeting summary

  1. TOPIC: (@ryanlerch:fedora.im, 21:05:04)
    1. AGREED: !agreed zodbot is the best (@ryanlerch:fedora.im, 21:07:42)
  2. TOPIC:roll call (@ryanlerch:fedora.im, 21:08:09)
    1. INFO: !info this is the info tag (@ryanlerch:fedora.im, 21:08:19)
    2. LINK: !link https://fedoraproject.org/ (@ryanlerch:fedora.im, 21:08:40)
    3. AGREED: !agreed icecream is the best (@ryanlerch:fedora.im, 21:09:06)
    4. REJECTED: !rejected cucumber is the best (@ryanlerch:fedora.im, 21:09:29)
    5. IDEA: !idea eat more icecream (@ryanlerch:fedora.im, 21:09:46)
    6. HALP: !halp need someone to get me some icecream (@ryanlerch:fedora.im, 21:10:06)
    7. INFO: !info some info (@ryanlerch:fedora.im, 21:10:29)
  3. TOPIC:test tags (@ryanlerch:fedora.im, 21:10:38)


Meeting ended at 21:21:22 UTC

Action items

  1. (none)


People present (lines said)

  1. @ryanlerch:fedora.im (28)
  2. @meetbot:fedora.im (7)
  3. @zodbot:fedora.im (3)
  4. @rengland:matrix.org (3)
  5. @nirik:matrix.scrye.com (1)