2023-09-25 21:04:52
         <@ryanlerch:fedora.im>  
        !startmeeting the real first matrix meeting
        
2023-09-25 21:04:52 <@meetbot:fedora.im> Meeting started at 2023-09-25 21:04:52 UTC
2023-09-25 21:04:52 <@meetbot:fedora.im> The Meeting name is 'the real first matrix meeting'
2023-09-25 21:05:04 <@ryanlerch:fedora.im> !topic roll call
roll call 2023-09-25 21:05:09 <@ryanlerch:fedora.im> !hi
roll call 2023-09-25 21:05:10 <@nirik:matrix.scrye.com> is it real? real(tm) REAL!
roll call 2023-09-25 21:05:22 <@ryanlerch:fedora.im> og zodbot isnt here
roll call 2023-09-25 21:06:50 <@ryanlerch:fedora.im> !hi
roll call 2023-09-25 21:06:51 <@zodbot:fedora.im> Ryan Lerch (ryanlerch) - he / him / his
roll call 2023-09-25 21:07:13 <@ryanlerch:fedora.im> now zodbot is here
roll call 2023-09-25 21:07:42 <@ryanlerch:fedora.im> !agreed zodbot is the best
roll call 2023-09-25 21:08:09 <@ryanlerch:fedora.im> !topic test tags
test tags 2023-09-25 21:08:19 <@ryanlerch:fedora.im> !info this is the info tag
test tags 2023-09-25 21:08:40 <@ryanlerch:fedora.im> !link https://fedoraproject.org/
test tags 2023-09-25 21:09:06 <@ryanlerch:fedora.im> !agreed icecream is the best
test tags 2023-09-25 21:09:29 <@ryanlerch:fedora.im> !rejected cucumber is the best
test tags 2023-09-25 21:09:46 <@ryanlerch:fedora.im> !idea eat more icecream
test tags 2023-09-25 21:10:06 <@ryanlerch:fedora.im> !halp need someone to get me some icecream
test tags 2023-09-25 21:10:29 <@ryanlerch:fedora.im> !info some info
test tags 2023-09-25 21:10:38 <@ryanlerch:fedora.im> !topic open floor
open floor 2023-09-25 21:11:22 <@ryanlerch:fedora.im> if anyone sees this, are they able to say something? would like to see how the participants look in the logs
open floor 2023-09-25 21:11:57 <@ryanlerch:fedora.im> !bug 1234567
open floor 2023-09-25 21:12:07 <@ryanlerch:fedora.im> !epel 45
open floor 2023-09-25 21:12:07 <@zodbot:fedora.im> epel #45 (https://pagure.io/epel/issue/45): Update FAQ
open floor 2023-09-25 21:12:58 <@ryanlerch:fedora.im> !bug 1234567
open floor 2023-09-25 21:13:00 <@zodbot:fedora.im> RHBZ#1234567 (https://bugzilla.redhat.com/1234567): Package should not ship a separate emacs sub-package
open floor 2023-09-25 21:13:56 <@ryanlerch:fedora.im> sorry to bother the @room but is anyone able to say a few words in the first matrix meeting test?
open floor 2023-09-25 21:15:01 <@ryanlerch:fedora.im> oh well. lets end it
open floor 2023-09-25 21:15:04 <@ryanlerch:fedora.im> !endmeeting
open floor 2023-09-25 21:15:04 <@meetbot:fedora.im> Meeting ended at 2023-09-25 21:15:04 UTC
open floor 2023-09-25 21:15:04 <@meetbot:fedora.im> Text Log: https://meetbot.fedoraproject.org/meeting-2_matrix_fedoraproject-org/2023-09-25/the-real-first-matrix-meeting.2023-09-25-21.04.log.txt
open floor 2023-09-25 21:15:04 <@meetbot:fedora.im> HTML Log: https://meetbot.fedoraproject.org/meeting-2_matrix_fedoraproject-org/2023-09-25/the-real-first-matrix-meeting.2023-09-25-21.04.log.html
open floor 2023-09-25 21:15:05 <@meetbot:fedora.im> Text Minutes: https://meetbot.fedoraproject.org/meeting-2_matrix_fedoraproject-org/2023-09-25/the-real-first-matrix-meeting.2023-09-25-21.04.txt
open floor 2023-09-25 21:15:05 <@meetbot:fedora.im> HTML Minutes: https://meetbot.fedoraproject.org/meeting-2_matrix_fedoraproject-org/2023-09-25/the-real-first-matrix-meeting.2023-09-25-21.04.html
open floor 2023-09-25 21:16:02 <@ryanlerch:fedora.im> turning it off for now
open floor 2023-09-25 21:16:10 <@rengland:matrix.org> Are you still there @ryanlerch ?
open floor 2023-09-25 21:16:10 <@ryanlerch:fedora.im> something went wrong with the logs
open floor 2023-09-25 21:17:02 <@rengland:matrix.org> 🇬🇧
open floor 2023-09-25 21:20:32 <@ryanlerch:fedora.im> yes!
open floor 2023-09-25 21:20:51 <@rengland:matrix.org> Just responding to your request for response. HTH
open floor 2023-09-25 21:21:19 <@ryanlerch:fedora.im> haha it does actually!
open floor 2023-09-25 21:21:22 <@ryanlerch:fedora.im> !endmeeting