#fedora-trans-it: Trans-IT
Meeting started by fale at 20:22:47 UTC
(full logs).
Meeting summary
- rallcall (fale, 20:23:09)
- Benvenuto ai nuovi traduttori (giallu, 20:31:27)
- https://fedora.zanata.org/ รจ
l'istanza con i progetti specifici fedora (giallu,
20:41:30)
- Pianificazione per Fedora 25 (giallu, 20:48:37)
- https://www.gnu.org/software/gettext/manual/html_node/Fuzzy-Entries.html
(tosky,
20:59:34)
- https://fedoraproject.org/wiki/L10N_GUI
(giallu,
21:04:34)
- Chiarimento sui ruoli dei traduttori tra FOL ed il gruppo (giallu, 21:15:18)
- Organizzazione per traduzioni wiki. (giallu, 21:21:13)
- ACTION: frafra
modifica lo script per cercare le pagine non aggiornate (giallu,
22:05:33)
- ACTION: tutti
esaminare le pagine wiki e tirare fuori una lista di 20 pagine a cui
dare precedenza (giallu,
22:06:24)
Meeting ended at 22:09:25 UTC
(full logs).
Action items
- frafra modifica lo script per cercare le pagine non aggiornate
- tutti esaminare le pagine wiki e tirare fuori una lista di 20 pagine a cui dare precedenza
Action items, by person
- frafra
- frafra modifica lo script per cercare le pagine non aggiornate
People present (lines said)
- giallu (154)
- fale (63)
- veon (61)
- tosky (19)
- frafra (19)
- zodbot (16)
- sagitter (15)
- Raspy (6)
Generated by MeetBot 0.1.4.