#ansible-vmware: VMware weekly
Meeting started by Goneri at 16:06:53 UTC
(full logs).
Meeting summary
- vmware_host_firewall_manager script (Goneri, 16:07:17)
- https://github.com/ansible/ansible/pull/63567
should be backported in 2.9 (Goneri,
16:13:09)
- ACTION: goneri will
backport https://github.com/ansible/ansible/pull/63567 (Goneri,
16:20:04)
Meeting ended at 16:20:13 UTC
(full logs).
Action items
- goneri will backport https://github.com/ansible/ansible/pull/63567
People present (lines said)
- alongchamps (16)
- Goneri (13)
- zodbot (6)
Generated by MeetBot 0.1.4.