#ansible-meeting: Windows Working Group

Meeting started by nitzmahone at 00:00:49 UTC (full logs).

Meeting summary

    1. we'll use win_environment as the reference module (after some cleanup/documentation additions) (nitzmahone, 00:38:32)
    2. ACTION: @dagwieers to propose "reference module" quality updates to win_environment (nitzmahone, 00:40:14)
    3. https://github.com/ansible/ansibullbot/pull/560/files (dag, 00:54:40)


Meeting ended at 00:59:20 UTC (full logs).

Action items

  1. @dagwieers to propose "reference module" quality updates to win_environment


Action items, by person

  1. dag
    1. @dagwieers to propose "reference module" quality updates to win_environment


People present (lines said)

  1. nitzmahone (105)
  2. dag (64)
  3. jborean93 (55)
  4. bcoca (4)
  5. zodbot (3)


Generated by MeetBot 0.1.4.