#ansible-azure: Ansible Azure Working Group
Meeting started by nitzmahone at 23:59:21 UTC
(full logs).
Meeting summary
- 
  - ACTION: yungezz look
    at test failure (yungezz,
    00:08:36)
 
  - https://github.com/ansible/ansible/issues/46796
    (yungezz,
    00:13:44)
 
  - https://github.com/ansible/ansible/pull/46939
    (yungezz,
    00:14:12)
 
  - ACTION: nitzmahone to
    review 46796, 46939 (nitzmahone,
    00:15:31)
 
  - https://github.com/ansible/ansible/pull/47045
    (yungezz,
    00:15:46)
 
  - ACTION: nitzmahone to
    review 47045 (nitzmahone,
    00:16:42)
 
 
Meeting ended at 00:29:21 UTC
(full logs).
Action items
  - yungezz look at test failure
 
  - nitzmahone to review 46796, 46939
 
  - nitzmahone to review 47045
 
Action items, by person
  -  nitzmahone 
    - nitzmahone to review 46796, 46939
 
    - nitzmahone to review 47045
 
  
 
  -  yungezz 
    - yungezz look at test failure
 
  
 
People present (lines said)
  - nitzmahone (57)
 
  - yungezz (27)
 
  - zikalino82 (16)
 
  - Kylie_ (10)
 
  - zodbot (8)
 
  - yuwei (1)
 
Generated by MeetBot 0.1.4.