#ansible-lockdown: ansible lockdown working group
Meeting started by defionscode at 16:03:22 UTC
(full logs).
Meeting summary
-
- AGREED: release/tag
version 1.0.0 after outstanding non-UI items are addressed from #44,
release/tag version 1.1.0 after UI items are hit (defionscode,
16:14:30)
- AGREED: approve PRs
with 1 approval from maintainer vs 2 (defionscode,
16:16:57)
Meeting ended at 16:32:31 UTC
(full logs).
Action items
- (none)
People present (lines said)
- defionscode (25)
- cyberpear (15)
- zodbot (5)
Generated by MeetBot 0.1.4.